<!doctype html>

<!--[if lt IE 7]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>Police Find Man with Serious Gunshot Wound; One Suspect in Custody - Alabama News</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="">
		<link rel="icon" href="http://www.alabamanews.net/wp-content/uploads/2015/10/favicon-32x32.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="http://www.alabamanews.net/wp-content/uploads/2015/10/favicon-32x32.png/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://www.alabamanews.net/wp-content/themes/gtxcel/library/images/win8-tile-icon.png">
        	<meta name="theme-color" content="#121212">
		
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="http://www.alabamanews.net/xmlrpc.php">
		
				<style>.templatera_shortcode > .jp-relatedposts { display : none !important; }.templatera_shortcode > h3 { display : none !important; }.templatera_shortcode > p { display : none !important; }.templatera_shortcode > .fb-comments { display : none !important; }.tribe-events-content > .jp-relatedposts { display : none !important; }.tribe-events-content > h3 { display : none !important; }.tribe-events-content > .fb-comments { display : none !important; }</style>
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array();
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
            gtx_ads_conf.ads = [];
            gtx_ads_conf.lazy = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-95439 single-format-standard postname-police-find-man-serious-gunshot-wound-one-suspect-custody term-category-news term-category-montgomery parent-category-news term-category-crime term-category-top-story wpb-js-composer js-comp-ver-5.4.5 vc_responsive";
		gtx_ads_conf.targetMap.url = "/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/";
		gtx_ads_conf.targetMap.post = "95439";
		gtx_ads_conf.targetMap.category = ["news","montgomery","crime","top-story"];
	</script>
	</div>
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Police Find Man with Serious Gunshot Wound; One Suspect in Custody - Alabama News" />
<meta property="og:description" content="MPD and Fire Medics responded to the 100 block of Truett Drive in reference to a subject shot. Upon arriving on scene, an adult male was located suffering from a serious gunshot wound. The victim was transported to a local hospital for treatment. A suspect has been taken into custody and any potential charges are pending. FacebookTwitterPinterestEmailMore" />
<meta property="og:url" content="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" />
<meta property="og:site_name" content="Alabama News" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-02-05T06:11:27-06:00" />
<meta property="article:modified_time" content="2018-02-05T06:47:07-06:00" />
<meta property="og:updated_time" content="2018-02-05T06:47:07-06:00" />
<meta property="og:image" content="http://www.alabamanews.net/wp-content/uploads/2015/10/shooting1327867688-300x225.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MPD and Fire Medics responded to the 100 block of Truett Drive in reference to a subject shot. Upon arriving on scene, an adult male was located suffering from a serious gunshot wound. The victim was transported to a local hospital for treatment. A suspect has been taken into custody and any potential charges are pending. FacebookTwitterPinterestEmailMore" />
<meta name="twitter:title" content="Police Find Man with Serious Gunshot Wound; One Suspect in Custody - Alabama News" />
<meta name="twitter:image" content="http://www.alabamanews.net/wp-content/uploads/2015/10/shooting1327867688-300x225.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.alabamanews.net\/","name":"Alabama News","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.alabamanews.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alabama News &raquo; Feed" href="http://www.alabamanews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alabama News &raquo; Comments Feed" href="http://www.alabamanews.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alabama News &raquo; Police Find Man with Serious Gunshot Wound; One Suspect in Custody Comments Feed" href="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alabamanews.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtx-breaking-news-css'  href='http://www.alabamanews.net/wp-content/plugins/gtx-app-breaking-news/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.alabamanews.net/wp-content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://www.alabamanews.net/wp-content/themes/gtxcel/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.alabamanews.net/wp-content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='http://www.alabamanews.net/wp-content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.alabamanews.net/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.alabamanews.net/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-login-css'  href='http://www.alabamanews.net/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-style-css'  href='http://www.alabamanews.net/wp-content/plugins/geobase/geobase.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-prettyphoto-style-css'  href='http://www.alabamanews.net/wp-content/plugins/geobase/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasemap-style-css'  href='http://www.alabamanews.net/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.css' type='text/css' media='all' />
<link rel='stylesheet' id='directory-select2-css'  href='http://www.alabamanews.net/wp-content/plugins/geobase/vc_directory_filter/assets/select2/css/select2.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='http://www.alabamanews.net/wp-content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='http://www.alabamanews.net/wp-content/plugins/gtx-ad-manager/ad-manager.css?ver=2018.01.26' type='text/css' media='all' />
<link rel='stylesheet' id='bylines-style-css'  href='http://www.alabamanews.net/wp-content/plugins/gtx-author-bios/css/bylines.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='http://www.alabamanews.net/wp-content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='http://www.alabamanews.net/wp-content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-popular-posts-styles-css'  href='http://www.alabamanews.net/wp-content/plugins/gtx-popular-posts/vc_popular_posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxhtmparser-css'  href='http://www.alabamanews.net/wp-content/plugins/gtx-table-sh/media/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.alabamanews.net/wp-content/plugins/popup-maker/deprecated/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='http://www.alabamanews.net/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.alabamanews.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.alabamanews.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.alabamanews.net/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.31' type='text/css' media='all' />
<link rel='stylesheet' id='author-bios-style-css'  href='http://www.alabamanews.net/wp-content/plugins/gtx-author-bios/css/author-bios.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-most-viewed-videos-styles-css'  href='http://www.alabamanews.net/wp-content/themes/alabamanews/custom/vc_most_viewed_videos/vc_most_viewed_videos.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_wi_gallery-css'  href='http://www.alabamanews.net/wp-content/themes/alabamanews/custom/vc_wi_gallery/vc_wi_gallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.alabamanews.net/wp-content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.alabamanews.net/wp-content/themes/alabamanews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='http://www.alabamanews.net/wp-content/uploads/cache/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='http://www.alabamanews.net/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.alabamanews.net/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-style-css'  href='http://www.alabamanews.net/wp-content/plugins/gtx-gallery/justified-gallery/assets/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-css'  href='http://www.alabamanews.net/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-skin-css'  href='http://www.alabamanews.net/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/default-skin/default-skin.css?ver=1.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alabamanews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.alabamanews.net\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.alabamanews.net","loadingmessage":"Please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.js'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/themes/gtxcel/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/themes/gtxcel/library/js/gtxcel.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/themes/gtxcel/library/js/mobile-nav.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/themes/gtxcel/library/js/grid.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/plugins/geobase/prettyphoto/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/plugins/geobase/vc_directory_filter/assets/select2/js/select2.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.alabamanews.net\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/plugins/geobase/vc_directory_filter/directory-filter.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtx_ad_man = {"ajaxurl":"http:\/\/www.alabamanews.net\/wp-admin\/admin-ajax.php","lazy_loading_ads":"","dfp_base_path":"\/69134337\/waka-"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/plugins/gtx-ad-manager/ad-manager.js?ver=2018.01.26'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/themes/alabamanews/custom/vc_wi_gallery/vc_wi_gallery.js'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<link rel='https://api.w.org/' href='http://www.alabamanews.net/wp-json/' />
<link rel='shortlink' href='http://www.alabamanews.net/?p=95439' />
<link rel="alternate" type="application/json+oembed" href="http://www.alabamanews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alabamanews.net%2F2018%2F02%2F05%2Fpolice-find-man-serious-gunshot-wound-one-suspect-custody%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alabamanews.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alabamanews.net%2F2018%2F02%2F05%2Fpolice-find-man-serious-gunshot-wound-one-suspect-custody%2F&#038;format=xml" />
<meta property="fb:app_id" content="925055980875336"/><!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("4ab3c31fbfffcf547b153855948ca03a", {"persistence":"localStorage","debug":false});</script><!-- end Mixpanel -->
<script type="text/javascript">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</script>



	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'http://www.alabamanews.net/wp-login.php?action=logout&amp;_wpnonce=39048b881b';
	</script>
		<style type="text/css" media="screen">
					.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
	<style>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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alabamanews.net/wp-content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">
	/* Popup Theme 34424: Default Theme */
.popmake-overlay.theme-34424, .popmake-overlay.theme-default-theme { background-color: rgba( 255, 255, 255, 1.00 ) } 
.popmake.theme-34424, .popmake.theme-default-theme { padding: 18px; border-radius: 0px; border: 1px none #000000; box-shadow: 1px 1px 3px 0px rgba( 2, 2, 2, 0.23 ); background-color: rgba( 249, 249, 249, 1.00 ) } 
.popmake.theme-34424 .popmake-title, .popmake.theme-default-theme .popmake-title { color: #000000; text-align: left; text-shadow: 0px 0px 0px rgba( 2, 2, 2, 0.23 ); font-family: inherit; font-weight: inherit; font-size: 32px; font-style: normal; line-height: 36px } 
.popmake.theme-34424 .popmake-content, .popmake.theme-default-theme .popmake-content { color: #8c8c8c; font-family: inherit; font-weight: inherit; font-style: normal } 
.popmake.theme-34424 > .popmake-close, .popmake.theme-default-theme > .popmake-close { height: auto; width: auto; left: auto; right: 0px; bottom: auto; top: 0px; padding: 8px; color: #ffffff; font-family: inherit; font-weight: inherit; font-size: 12px; font-style: normal; line-height: 14px; border: 1px none #ffffff; border-radius: 0px; box-shadow: 0px 0px 0px 0px rgba( 2, 2, 2, 0.23 ); text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); background-color: rgba( 0, 183, 205, 1.00 ) } 


	
		</style>				  
		<script src="http://webwidgets.wsi.com/?cid=672165525"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=195368717177817";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript" src=" http://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
<script type="text/javascript" src=" http://cdnjs.cloudflare.com/ajax/libs/knockout.mapping/2.4.1/knockout.mapping.js"></script>
<script type="text/javascript" src=" http://webservices.titantvguide.titantv.com/Script/1.0.1/ttvGuide.jquery.min.js"></script>
<script type="text/javascript" src=" http://webservices.titantvguide.titantv.com/Script/1.0.1/whatsOn.Accordian.NoConflict.min.js"></script>
<script type="text/javascript">
        $BIMWO(document).ready(function () {
            //internal code that loads the template, data, and calls the webservice
            $BIMWO('#BIMAccordDiv').attr('data-bind', 'template: { name: "parentAccordianTemplate", data: Stations}');
            $BIMWO('#includedContent').load("/wp-content/themes/alabamanews/custom/titantv/script/accordianTemplates.nc.html", function () {
                BIMWONJS.SetAccordian("/wp-content/themes/alabamanews/custom/titantv/data/stationData.WAKA.json");
            });
        });
    </script>

<link rel="stylesheet" type="text/css" href="/wp-content/themes/alabamanews/custom/titantv/styles/accordian.blue.css">

<meta name="google-site-verification" content="pPy8oBKxn9mHR2dN8GNd2UKsn6_7qgNV_KvIHDDXhkQ" />	</head>
<body class="post-template-default single single-post postid-95439 single-format-standard postname-police-find-man-serious-gunshot-wound-one-suspect-custody term-category-news term-category-montgomery parent-category-news term-category-crime term-category-top-story wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	
			<div class="menu-wrap">
															<p class="mobile-nav-title">Sections</p>
					<nav class="menu-side">
													<a href="http://www.alabamanews.net/news/" id="menu-item-link-211">News</a>
													<a href="http://www.alabamanews.net/weather/" id="menu-item-link-213">Weather</a>
													<a href="http://www.alabamanews.net/sports/" id="menu-item-link-215">Sports</a>
													<a href="http://www.alabamanews.net/events/" id="menu-item-link-207">Events</a>
													<a href="http://www.alabamanews.net/watch-live/" id="menu-item-link-165">Watch "Live"</a>
											</nav>
																<p class="mobile-nav-title">Features</p>
					<nav class="menu-side">
													<a href="http://www.alabamanews.net/features/golden-apple/" id="menu-item-link-200">Golden Apple</a>
													<a href="http://www.alabamanews.net/obituaries/" id="menu-item-link-89306">Obituaries</a>
													<a href="http://www.alabamanews.net/news/i-team/" id="menu-item-link-38458">i-Team</a>
													<a href="http://www.alabamanews.net/features/medical-breakthroughs/" id="menu-item-link-40427">Medical Breakthroughs</a>
													<a href="http://www.alabamanews.net/features/chefs-corner/" id="menu-item-link-45095">Chef's Corner</a>
													<a href="http://www.alabamanews.net/news/face-2-face/" id="menu-item-link-89338">Face 2 Face</a>
													<a href="http://www.alabamanews.net/features/on-your-side/" id="menu-item-link-48612">On Your Side</a>
													<a href="http://www.alabamanews.net/mugshots/" id="menu-item-link-89307">Mugshots</a>
											</nav>
																<p class="mobile-nav-title">Alabama News Network</p>
					<nav class="menu-side">
													<a href="#" id="menu-item-link-13">Our Team</a>
													<a href="http://www.alabamanews.net/about-us/our-stations/" id="menu-item-link-169">Our Stations</a>
													<a href="http://www.alabamanews.net/about-us/" id="menu-item-link-20553">About Us</a>
													<a href="https://www.facebook.com/AlabamaNewsNetwork" id="menu-item-link-168">Facebook</a>
													<a href="https://twitter.com/ALNewsNetwork" id="menu-item-link-171">twitter</a>
													<a href="https://instagram.com/alnewsnet/" id="menu-item-link-174">Instagram</a>
													<a href="https://www.youtube.com/channel/UCQlJfYWnh_HGlqFnivw_lCQ/feed" id="menu-item-link-175">YouTube</a>
											</nav>
									</div>
		
				<div id="page-wrap">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="http://www.alabamanews.net" id="company-logo" rel="nofollow" style="background-image: url('http://www.alabamanews.net/wp-content/uploads/2015/09/Ann-logo.png');">Alabama News</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="http://www.alabamanews.net/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>						</div>
					</div>
			
											<div class="utility-nav-wrapper">
							<div class="wrap">
								<nav class="utility" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-alabama-news-network" class="nav top-nav"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="#" data-mp-destination-post-ID="13" data-mp-destination-post-title="Our Team" data-menu-title="alabama-news-network" data-menu-count="7" data-menu-index="1" id="menu-item-link-13">Our Team</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="http://www.alabamanews.net/about-us/our-stations/" data-mp-destination-post-ID="142" data-mp-destination-post-title="Our Stations" data-menu-title="alabama-news-network" data-menu-count="7" data-menu-index="2" id="menu-item-link-169">Our Stations</a></li>
<li id="menu-item-20553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20553"><a href="http://www.alabamanews.net/about-us/" data-mp-destination-post-ID="127" data-mp-destination-post-title="About Us" data-menu-title="alabama-news-network" data-menu-count="7" data-menu-index="3" id="menu-item-link-20553">About Us</a></li>
<li id="menu-item-168" class="social-media facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-168"><a target="_blank" href="https://www.facebook.com/AlabamaNewsNetwork" data-mp-destination-post-ID="168" data-mp-destination-post-title="Facebook" data-menu-title="alabama-news-network" data-menu-count="7" data-menu-index="4" id="menu-item-link-168">Facebook</a></li>
<li id="menu-item-171" class="social-media twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a target="_blank" href="https://twitter.com/ALNewsNetwork" data-mp-destination-post-ID="171" data-mp-destination-post-title="twitter" data-menu-title="alabama-news-network" data-menu-count="7" data-menu-index="5" id="menu-item-link-171">twitter</a></li>
<li id="menu-item-174" class="social-media instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a title="social-media instagram" target="_blank" href="https://instagram.com/alnewsnet/" data-mp-destination-post-ID="174" data-mp-destination-post-title="Instagram" data-menu-title="alabama-news-network" data-menu-count="7" data-menu-index="6" id="menu-item-link-174">Instagram</a></li>
<li id="menu-item-175" class="social-media youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a target="_blank" href="https://www.youtube.com/channel/UCQlJfYWnh_HGlqFnivw_lCQ/feed" data-mp-destination-post-ID="175" data-mp-destination-post-title="YouTube" data-menu-title="alabama-news-network" data-menu-count="7" data-menu-index="7" id="menu-item-link-175">YouTube</a></li>
</ul>								</nav>
							</div>
						</div>
								
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='{\"term_id\":2,\"name\":\"Sections\",\"slug\":\"sections\",\"term_group\":0,\"term_taxonomy_id\":2,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":5,\"filter\":\"raw\",\"term_order\":\"0\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections" class="nav top-nav"><li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://www.alabamanews.net/news/" data-mp-destination-post-ID="98" data-mp-destination-post-title="News" data-menu-title="sections" data-menu-count="5" data-menu-index="1" id="menu-item-link-211">News</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.alabamanews.net/weather/" data-mp-destination-post-ID="113" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="5" data-menu-index="2" id="menu-item-link-213">Weather</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://www.alabamanews.net/sports/" data-mp-destination-post-ID="122" data-mp-destination-post-title="Sports" data-menu-title="sections" data-menu-count="5" data-menu-index="3" id="menu-item-link-215">Sports</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="http://www.alabamanews.net/events/" data-mp-destination-post-ID="191" data-mp-destination-post-title="Events" data-menu-title="sections" data-menu-count="5" data-menu-index="4" id="menu-item-link-207">Events</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.alabamanews.net/watch-live/" data-mp-destination-post-ID="124" data-mp-destination-post-title="Watch Live" data-menu-title="sections" data-menu-count="5" data-menu-index="5" id="menu-item-link-165">Watch &#8220;Live&#8221;</a></li>
</ul>								</nav>
							</div>
						</div>
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='{\"term_id\":11,\"name\":\"Features\",\"slug\":\"features\",\"term_group\":0,\"term_taxonomy_id\":11,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":8,\"filter\":\"raw\",\"term_order\":\"0\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-features" class="nav top-nav"><li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="http://www.alabamanews.net/features/golden-apple/" data-mp-destination-post-ID="181" data-mp-destination-post-title="Golden Apple" data-menu-title="features" data-menu-count="8" data-menu-index="1" id="menu-item-link-200">Golden Apple</a></li>
<li id="menu-item-89306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89306"><a href="http://www.alabamanews.net/obituaries/" data-mp-destination-post-ID="89144" data-mp-destination-post-title="Obituaries" data-menu-title="features" data-menu-count="8" data-menu-index="2" id="menu-item-link-89306">Obituaries</a></li>
<li id="menu-item-38458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38458"><a href="http://www.alabamanews.net/news/i-team/" data-mp-destination-post-ID="38378" data-mp-destination-post-title="i-Team" data-menu-title="features" data-menu-count="8" data-menu-index="3" id="menu-item-link-38458">i-Team</a></li>
<li id="menu-item-40427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40427"><a href="http://www.alabamanews.net/features/medical-breakthroughs/" data-mp-destination-post-ID="189" data-mp-destination-post-title="Medical Breakthroughs" data-menu-title="features" data-menu-count="8" data-menu-index="4" id="menu-item-link-40427">Medical Breakthroughs</a></li>
<li id="menu-item-45095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45095"><a href="http://www.alabamanews.net/features/chefs-corner/" data-mp-destination-post-ID="39828" data-mp-destination-post-title="Chef&#8217;s Corner" data-menu-title="features" data-menu-count="8" data-menu-index="5" id="menu-item-link-45095">Chef&#8217;s Corner</a></li>
<li id="menu-item-89338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89338"><a href="http://www.alabamanews.net/news/face-2-face/" data-mp-destination-post-ID="89311" data-mp-destination-post-title="Face 2 Face" data-menu-title="features" data-menu-count="8" data-menu-index="6" id="menu-item-link-89338">Face 2 Face</a></li>
<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="http://www.alabamanews.net/features/on-your-side/" data-mp-destination-post-ID="20889" data-mp-destination-post-title="On Your Side" data-menu-title="features" data-menu-count="8" data-menu-index="7" id="menu-item-link-48612">On Your Side</a></li>
<li id="menu-item-89307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89307"><a href="http://www.alabamanews.net/mugshots/" data-mp-destination-post-ID="88974" data-mp-destination-post-title="Mugshots" data-menu-title="features" data-menu-count="8" data-menu-index="8" id="menu-item-link-89307">Mugshots</a></li>
</ul>								</nav>
							</div>
						</div>
					
																								<div class="" id="header-content-0">
								<div class="wrap">
									<div class="station-logos-wrapper">
<div class="station-logos"><a href="http://www.watchheartlandtv.com/" target="_blank"><img class="alignnone wp-image-87" src="http://www.alabamanews.net/wp-content/uploads/2015/09/heartland-logo-300x58.png" alt="heartland-logo" /></a><a href="http://www.metv.com/" target="_blank"><img class="alignnone wp-image-329" src="http://www.alabamanews.net/wp-content/uploads/2015/10/WAKA-Montgomery.png" alt="WAKA-Montgomery" /></a><a href="http://www.alabamanews.net/our-stations/cw-montgomery/"><img class="alignnone wp-image-330 size-full" src="http://www.alabamanews.net/wp-content/uploads/2015/10/cw-logo.png" alt="cw-logo" /></a><a href="http://www.alabamanews.net/our-stations/abc-montgomery/"><img class="alignnone wp-image-88" src="http://www.alabamanews.net/wp-content/uploads/2015/09/abc-stacked-logo.png" alt="abc-stacked-logo" /></a><a href="http://www.alabamanews.net/our-stations/cbs-8/"><img class="alignnone" src="http://www.alabamanews.net/wp-content/uploads/2015/09/CBS8-LOGO-300x169.png" alt="CBS8 LOGO" /></a></div>
</div>								</div>
							</div>
																						</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-xs-12">
				<div class="templatera_shortcode"><p><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-95239"]= {"custom_css":["yes"],"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"250"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]}],"container_class":"dfp leaderboard","container_style":"","ad_id":"95239","ad_container":"div-ad-manager-95239","ad_placement":"banner","ad_name":"ad-manager-95239","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-95239" data-ad-id="95239">
                  <div id="wrapper-div-ad-manager-95239" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper dfp leaderboard">
                        <div id="div-ad-manager-95239" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-95239"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90],[970,90],[970,250]]).addSize( [0,0], [[320,50],[300,50]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-95239"];
			var definedad = googletag.defineSlot("/69134337/waka-news", [[728,90],[970,90],[970,250],[320,50],[300,50]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
            
			if( ad_conf.ad_placement ){
		        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
			}
			if( ad_conf.page_position ){
		        definedad.setTargeting("page_position", ad_conf.page_position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads: Do nothing
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div>
				<div data-limit="1" data-type="single"  data-show-thumb=""  data-show-excerpt="" class=" gtx-breaking-news  gtx-breaking-news-type-single gtx-breaking-news-container  gtx-breaking-news-limit-1 " style=""></div>
			</div></div></div></div></p>
</div>			</div>
			<main id="main" class="col-sm-12 col-xs-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">	<article id="post-95439" class="cf post-95439 post type-post status-publish format-standard hentry category-news category-montgomery category-crime category-top-story single  cf" role="article" data-post-id="95439"><div class="basic-content-wrap cf">	<div class="basic-content-wrap cf">
					<h1 class="entry-title">Police Find Man with Serious Gunshot Wound; One Suspect in Custody</h1>
												<div class="entry-meta entry-author multiple-bylines">
					<span class="by"></span> 
																								<a href="http://www.alabamanews.net/author/ldunn/">Lillie Dunn</a><span class="author-sep">, </span>
															</div>
			    <div class="entry-meta post-date" id="gtx_custom_author_data_posted">Posted: <time class="updated entry-time" itemprop="datePublished">Feb 5, 2018 6:11 AM CST</time></div>
                    <div class="entry-meta updated-date" id="gtx_custom_author_data_updated">Updated: <time class="updated entry-time" itemprop="datePublished">Feb 5, 2018 6:47 AM CST</time></div>
                    <p class="entry-meta post-author">
            <span class="by">by</span>
            <a href='http://www.alabamanews.net/author/ldunn/'>Lillie Dunn</a>        </p>
        
			<div class="loop-wrapper articles"></div><p><img class="size-medium wp-image-9637 alignleft" src="http://www.alabamanews.net/wp-content/uploads/2015/10/shooting1327867688-300x225.jpg" alt="" width="300" height="225" srcset="http://www.alabamanews.net/wp-content/uploads/2015/10/shooting1327867688-300x225.jpg 300w, http://www.alabamanews.net/wp-content/uploads/2015/10/shooting1327867688.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" />MPD and Fire Medics responded to the 100 block of Truett Drive in reference to a subject shot.</p>
<p>Upon arriving on scene, an adult male was located suffering from a serious gunshot wound.</p>
<p>The victim was transported to a local hospital for treatment.</p>
<p>A suspect has been taken into custody and any potential charges are pending.</p>
<!-- Simple Share Buttons Plus (v1.1.5) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--fixed-left ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-short-url="" data-ssbp-post-id="95439"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="Facebook" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'Facebook'); return false;"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/&amp;text=Police+Find+Man+with+Serious+Gunshot+Wound%3B+One+Suspect+in+Custody+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="Twitter" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'Twitter'); return false;"><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Police Find Man with Serious Gunshot Wound; One Suspect in Custody' data-ssbp-url=http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/ data-ssbp-site='Pinterest'onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'Pinterest'); return false;"><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Police Find Man with Serious Gunshot Wound; One Suspect in Custody&amp;Body=%20http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="Email" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'Email'); return false;"><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" /></div></div></div><!-- Begin Yuzo --><div class='yuzo_related_post style-3'  data-version='5.12.31'><div class='yuzo_clearfixed yuzo__title'><h2>Related Posts</h2></div><div class='yuzo_wraps'>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.alabamanews.net/2018/02/05/moore-seeks-accusers-lawsuit-moved-montgomery/"    style="font-size:13px;;line-height:21px;"> Moore Seeks to Have Accusers’ Lawsuit Moved ... </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.alabamanews.net/2018/02/05/deadline-candidate-qualifying-week/"    style="font-size:13px;;line-height:21px;"> Deadline for Candidate Qualifying this Week </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.alabamanews.net/2018/02/05/expect-lane-closures-east-boulevard-week/"    style="font-size:13px;;line-height:21px;"> Expect Lane Closures on East Boulevard This Week </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.alabamanews.net/2018/02/05/well-known-montgomery-businessman-bubba-trotman-dies-90/"    style="font-size:13px;;line-height:21px;"> Well-known Montgomery Businessman Bubba Trotman Di... </a>
							  
					</div></div> <!-- end wrap -->
</div> <style>
							.yuzo_related_post .relatedthumb{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb a{color:!important;}
							.yuzo_related_post .relatedthumb a:hover{color:!important;}
							.yuzo_related_post .relatedthumb:hover a{ color:!important;}
							.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
							</style>  <!-- End Yuzo :) --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>				</div>
</div></article>	<div class="wrapper-article-footer"></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><p><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>[gtx_noaa_alerts]
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-472"]= {"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"container_class":"right-column-ad-wrapper","container_style":"","custom_css":"yes","ad_id":"472","ad_container":"div-ad-manager-472","ad_placement":"300x250-1","ad_name":"ad-manager-472","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-472" data-ad-id="472">
                  <div id="wrapper-div-ad-manager-472" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
                        <div id="div-ad-manager-472" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-472"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-472"];
			var definedad = googletag.defineSlot("/69134337/waka-news", [[300,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
            
			if( ad_conf.ad_placement ){
		        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
			}
			if( ad_conf.page_position ){
		        definedad.setTargeting("page_position", ad_conf.page_position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads: Do nothing
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div>
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-72293-67" 
			class="content-list-wrapper  homepage-headlines  clt-67 content-list-basic cl-Basic cl-thumb-float-right" 
			data-cl-template="67">

							<h2>Most Viewed</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-95021" class="cf post-95021 post type-post status-publish format-standard has-post-thumbnail hentry category-montgomery category-mugshots category-news category-top-story post_content_term-contains-gallery has-gallery single post  cf" role="article" data-post-id="95021"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.alabamanews.net/2018/01/29/montgomery-county-arrests-january-22-28/" target="_self" rel="bookmark" title="Montgomery County Arrests: January 22-28" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Most Viewed" data-mp-destination-post-ID="95021" data-mp-destination-title="Montgomery County Arrests: January 22-28"  >Montgomery County Arrests: January 22-28</a></h3></div></div></article><article id="post-93798" class="cf post-93798 post type-post status-publish format-standard has-post-thumbnail hentry category-mugshots category-top-story post_content_term-contains-gallery has-gallery single post  cf" role="article" data-post-id="93798"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.alabamanews.net/2018/01/15/montgomery-county-arrests-january-8-14/" target="_self" rel="bookmark" title="Montgomery County Arrests: January 8-14" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Most Viewed" data-mp-destination-post-ID="93798" data-mp-destination-title="Montgomery County Arrests: January 8-14"  >Montgomery County Arrests: January 8-14</a></h3></div></div></article><article id="post-89663" class="cf post-89663 post type-post status-publish format-standard has-post-thumbnail hentry category-montgomery category-mugshots category-news category-top-story post_content_term-contains-gallery has-gallery single post  cf" role="article" data-post-id="89663"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.alabamanews.net/2017/11/06/montgomery-county-arrests-october-30-november-5/" target="_self" rel="bookmark" title="Montgomery County Arrests: October 30-November 5" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Most Viewed" data-mp-destination-post-ID="89663" data-mp-destination-title="Montgomery County Arrests: October 30-November 5"  >Montgomery County Arrests: October 30-November 5</a></h3></div></div></article><article id="post-94452" class="cf post-94452 post type-post status-publish format-standard has-post-thumbnail hentry category-mugshots post_content_term-contains-gallery has-gallery single post  cf" role="article" data-post-id="94452"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.alabamanews.net/2018/01/22/montgomery-county-arrests-january-15-21/" target="_self" rel="bookmark" title="Montgomery County Arrests: January 15-21" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Most Viewed" data-mp-destination-post-ID="94452" data-mp-destination-title="Montgomery County Arrests: January 15-21"  >Montgomery County Arrests: January 15-21</a></h3></div></div></article><article id="post-95220" class="cf post-95220 post type-post status-publish format-standard hentry category-news category-top-story category-west-alabama single post  cf" role="article" data-post-id="95220"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.alabamanews.net/2018/01/31/street-dancer-aims-spread-joy-selma/" target="_self" rel="bookmark" title="Street Dancer Aims to Spread Joy in Selma" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Most Viewed" data-mp-destination-post-ID="95220" data-mp-destination-title="Street Dancer Aims to Spread Joy in Selma"  >Street Dancer Aims to Spread Joy in Selma</a></h3></div></div></article></div>											</div>

			</div>
</div>


	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-475"]= {"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"container_class":"right-column-ad-wrapper","container_style":"","custom_css":"yes","ad_id":"475","ad_container":"div-ad-manager-475","ad_placement":"300x250-2","ad_name":"ad-manager-475","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-475" data-ad-id="475">
                  <div id="wrapper-div-ad-manager-475" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
                        <div id="div-ad-manager-475" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-475"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-475"];
			var definedad = googletag.defineSlot("/69134337/waka-news", [[300,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
            
			if( ad_conf.ad_placement ){
		        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
			}
			if( ad_conf.page_position ){
		        definedad.setTargeting("page_position", ad_conf.page_position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads: Do nothing
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
</p>
<h2>Features</h2>
<p><a href="http://live-alabamanews.pantheon.io/features/the-morning-pledge/">The Morning Pledge</a></p>
<p><a href="http://live-alabamanews.pantheon.io/features/golden-apple/">Golden Apple</a></p>
<p><a href="http://live-alabamanews.pantheon.io/features/positively-alabama/">Positively Alabama</a></p>
<p><a href="http://live-alabamanews.pantheon.io/features/whats-right/">What’s Right with Your Community</a></p>
<p><a href="http://live-alabamanews.pantheon.io/features/faith-matters/">Faith Matters</a></p>

		</div>
	</div>

	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-95240"]= {"custom_css":"","ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"95240","ad_container":"div-ad-manager-95240","ad_placement":"rectangle","ad_name":"ad-manager-95240","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-95240" data-ad-id="95240">
                  <div id="wrapper-div-ad-manager-95240" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
                        <div id="div-ad-manager-95240" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-95240"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-95240"];
			var definedad = googletag.defineSlot("/69134337/waka-news", [[300,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
            
			if( ad_conf.ad_placement ){
		        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
			}
			if( ad_conf.page_position ){
		        definedad.setTargeting("page_position", ad_conf.page_position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads: Do nothing
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div class="fb-page" data-href="https://www.facebook.com/AlabamaNewsNetwork" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AlabamaNewsNetwork"><a href="https://www.facebook.com/AlabamaNewsNetwork">Alabama News Network</a></blockquote></div></div>
		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div>
<h2> TV Schedule </h2>
<span style="display: block; width:300px; margin:0px auto;" >
<!--internal HTML code that holds the widget -->
<div id="includedContent"></div>
<div style="width:300px" id="firstSection">
<div id="BIMAccordDiv" class="content"></div>
</div>
<!--internal HTML code that holds the widget -->
</span>
</div>
		</div>
	</div>
</div></div></div></div></p>
</div>			</div>
		</div>
					<div class="wrapper-bottom-row col-xs-12">
				<div class="templatera_shortcode"><p><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-95239-2"]= {"custom_css":["yes"],"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"250"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]}],"container_class":"dfp leaderboard","container_style":"","ad_id":"95239","ad_container":"div-ad-manager-95239-2","ad_placement":"banner","ad_name":"ad-manager-95239-2","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-95239-2" data-ad-id="95239">
                  <div id="wrapper-div-ad-manager-95239-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper dfp leaderboard">
                        <div id="div-ad-manager-95239-2" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-95239-2"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90],[970,90],[970,250]]).addSize( [0,0], [[320,50],[300,50]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-95239-2"];
			var definedad = googletag.defineSlot("/69134337/waka-news", [[728,90],[970,90],[970,250],[320,50],[300,50]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
            
			if( ad_conf.ad_placement ){
		        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
			}
			if( ad_conf.page_position ){
		        definedad.setTargeting("page_position", ad_conf.page_position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads: Do nothing
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div></div></div></div></div></p>
</div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
														<div class="bucket col-sm-4 footer1">
									<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-primary-menu-container"><ul id="menu-footer-primary-menu" class="menu"><li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-288"><a href="http://www.alabamanews.net/news/" data-mp-destination-post-ID="98" data-mp-destination-post-title="News" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="1" id="menu-item-link-288">News</a>
<ul class="sub-menu">
	<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="http://www.alabamanews.net/news/montgomery/" data-mp-destination-post-ID="100" data-mp-destination-post-title="Montgomery" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="2" id="menu-item-link-290">Montgomery</a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="http://www.alabamanews.net/news/west-alabama/" data-mp-destination-post-ID="102" data-mp-destination-post-title="West Alabama" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="3" id="menu-item-link-294">West Alabama</a></li>
	<li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a href="http://www.alabamanews.net/news/south-alabama/" data-mp-destination-post-ID="104" data-mp-destination-post-title="South Alabama" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="4" id="menu-item-link-291">South Alabama</a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.alabamanews.net/news/troy/" data-mp-destination-post-ID="106" data-mp-destination-post-title="Troy" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="5" id="menu-item-link-293">Troy</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="http://www.alabamanews.net/news/statewide/" data-mp-destination-post-ID="108" data-mp-destination-post-title="Statewide" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="6" id="menu-item-link-292">Statewide</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="http://www.alabamanews.net/news/crime/" data-mp-destination-post-ID="111" data-mp-destination-post-title="Crime" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="7" id="menu-item-link-289">Crime</a></li>
	<li id="menu-item-20901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20901"><a href="http://www.alabamanews.net/news/news-extras-features-specials/" data-mp-destination-post-ID="20891" data-mp-destination-post-title="News Extras: Features &#038; Specials" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="8" id="menu-item-link-20901">News Extras: Features &#038; Specials</a></li>
	<li id="menu-item-20900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20900"><a href="http://www.alabamanews.net/news/news-video/" data-mp-destination-post-ID="20895" data-mp-destination-post-title="News Video" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="9" id="menu-item-link-20900">News Video</a></li>
</ul>
</li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-296"><a href="http://www.alabamanews.net/weather/" data-mp-destination-post-ID="113" data-mp-destination-post-title="Weather" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="10" id="menu-item-link-296">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="http://www.alabamanews.net/weather/map/" data-mp-destination-post-ID="117" data-mp-destination-post-title="Maps" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="11" id="menu-item-link-298">Maps</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="http://www.alabamanews.net/weather/radar/" data-mp-destination-post-ID="120" data-mp-destination-post-title="Radar" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="12" id="menu-item-link-299">Radar</a></li>
	<li id="menu-item-22091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22091"><a href="http://www.alabamanews.net/weather/skycams/" data-mp-destination-post-ID="22075" data-mp-destination-post-title="Skycams" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="13" id="menu-item-link-22091">Skycams</a></li>
	<li id="menu-item-22092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22092"><a href="http://www.alabamanews.net/weather/weather-alerts/" data-mp-destination-post-ID="22081" data-mp-destination-post-title="Weather Alerts" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="14" id="menu-item-link-22092">Weather Alerts</a></li>
</ul>
</li>
<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-295"><a href="http://www.alabamanews.net/sports/" data-mp-destination-post-ID="122" data-mp-destination-post-title="Sports" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="15" id="menu-item-link-295">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-24704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24704"><a href="http://www.alabamanews.net/sports/alabama/" data-mp-destination-post-ID="22137" data-mp-destination-post-title="Alabama" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="16" id="menu-item-link-24704">Alabama</a></li>
	<li id="menu-item-24705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24705"><a href="http://www.alabamanews.net/sports/auburn/" data-mp-destination-post-ID="22141" data-mp-destination-post-title="Auburn" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="17" id="menu-item-link-24705">Auburn</a></li>
	<li id="menu-item-24706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24706"><a href="http://www.alabamanews.net/sports/troy/" data-mp-destination-post-ID="22142" data-mp-destination-post-title="Troy" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="18" id="menu-item-link-24706">Troy</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="http://www.alabamanews.net/events/" data-mp-destination-post-ID="191" data-mp-destination-post-title="Events" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="19" id="menu-item-link-286">Events</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="http://www.alabamanews.net/watch-live/" data-mp-destination-post-ID="124" data-mp-destination-post-title="Watch Live" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="20" id="menu-item-link-287">Watch Live</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer2">
									<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widgettitle">Features</h4><div class="menu-footer-features-menu-container"><ul id="menu-footer-features-menu" class="menu"><li id="menu-item-43740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43740"><a href="http://www.alabamanews.net/features/first-responder/" data-mp-destination-post-ID="41445" data-mp-destination-post-title="First Responder" data-menu-title="footer-features-menu" data-menu-count="11" data-menu-index="1" id="menu-item-link-43740">First Responder</a></li>
<li id="menu-item-43741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43741"><a href="http://www.alabamanews.net/features/chefs-corner/" data-mp-destination-post-ID="39828" data-mp-destination-post-title="Chef&#8217;s Corner" data-menu-title="footer-features-menu" data-menu-count="11" data-menu-index="2" id="menu-item-link-43741">Chef&#8217;s Corner</a></li>
<li id="menu-item-43742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43742"><a href="http://www.alabamanews.net/features/faith-matters/" data-mp-destination-post-ID="187" data-mp-destination-post-title="Faith Matters" data-menu-title="footer-features-menu" data-menu-count="11" data-menu-index="3" id="menu-item-link-43742">Faith Matters</a></li>
<li id="menu-item-43743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43743"><a href="http://www.alabamanews.net/features/golden-apple/" data-mp-destination-post-ID="181" data-mp-destination-post-title="Golden Apple" data-menu-title="footer-features-menu" data-menu-count="11" data-menu-index="4" id="menu-item-link-43743">Golden Apple</a></li>
<li id="menu-item-43744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43744"><a href="http://www.alabamanews.net/features/medical-breakthroughs/" data-mp-destination-post-ID="189" data-mp-destination-post-title="Medical Breakthroughs" data-menu-title="footer-features-menu" data-menu-count="11" data-menu-index="5" id="menu-item-link-43744">Medical Breakthroughs</a></li>
<li id="menu-item-43745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43745"><a href="http://www.alabamanews.net/features/on-your-side/" data-mp-destination-post-ID="20889" data-mp-destination-post-title="On Your Side" data-menu-title="footer-features-menu" data-menu-count="11" data-menu-index="6" id="menu-item-link-43745">On Your Side</a></li>
<li id="menu-item-43746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43746"><a href="http://www.alabamanews.net/features/positively-alabama/" data-mp-destination-post-ID="183" data-mp-destination-post-title="Positively Alabama" data-menu-title="footer-features-menu" data-menu-count="11" data-menu-index="7" id="menu-item-link-43746">Positively Alabama</a></li>
<li id="menu-item-43747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43747"><a href="http://www.alabamanews.net/news/i-team/" data-mp-destination-post-ID="38378" data-mp-destination-post-title="i-Team" data-menu-title="footer-features-menu" data-menu-count="11" data-menu-index="8" id="menu-item-link-43747">i-Team</a></li>
<li id="menu-item-43749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43749"><a href="http://www.alabamanews.net/features/the-morning-pledge/" data-mp-destination-post-ID="179" data-mp-destination-post-title="The Morning Pledge" data-menu-title="footer-features-menu" data-menu-count="11" data-menu-index="9" id="menu-item-link-43749">The Morning Pledge</a></li>
<li id="menu-item-43750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43750"><a href="http://www.alabamanews.net/features/whats-right/" data-mp-destination-post-ID="185" data-mp-destination-post-title="What&#8217;s Right" data-menu-title="footer-features-menu" data-menu-count="11" data-menu-index="10" id="menu-item-link-43750">What&#8217;s Right</a></li>
<li id="menu-item-82068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82068"><a href="http://www.alabamanews.net/features/lost-found-pets/" data-mp-destination-post-ID="82008" data-mp-destination-post-title="Lost and Found Pets" data-menu-title="footer-features-menu" data-menu-count="11" data-menu-index="11" id="menu-item-link-82068">Lost and Found Pets</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer3">
									<div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-utility-menu-container"><ul id="menu-footer-utility-menu" class="menu"><li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-300"><a href="http://www.alabamanews.net/about-us/" data-mp-destination-post-ID="127" data-mp-destination-post-title="About Us" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="1" id="menu-item-link-300">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="http://www.alabamanews.net/about-us/contact-us/" data-mp-destination-post-ID="129" data-mp-destination-post-title="Contact Us" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="2" id="menu-item-link-301">Contact Us</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311"><a href="http://www.alabamanews.net/about-us/our-team/" data-mp-destination-post-ID="140" data-mp-destination-post-title="Our Team" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="3" id="menu-item-link-311">Our Team</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-306"><a href="http://www.alabamanews.net/about-us/our-stations/" data-mp-destination-post-ID="142" data-mp-destination-post-title="Our Stations" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="4" id="menu-item-link-306">Our Stations</a>
	<ul class="sub-menu">
		<li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="http://www.alabamanews.net/about-us/our-stations/cbs-8/" data-mp-destination-post-ID="145" data-mp-destination-post-title="CBS 8" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="5" id="menu-item-link-308">CBS 8</a></li>
		<li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307"><a href="http://www.alabamanews.net/about-us/our-stations/abc-montgomery/" data-mp-destination-post-ID="147" data-mp-destination-post-title="ABC Montgomery" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="6" id="menu-item-link-307">ABC Montgomery</a></li>
		<li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="http://www.alabamanews.net/about-us/our-stations/cw-montgomery/" data-mp-destination-post-ID="149" data-mp-destination-post-title="CW Montgomery" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="7" id="menu-item-link-309">CW Montgomery</a></li>
		<li id="menu-item-21935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21935"><a target="_blank" href="http://www.metv.com/" data-mp-destination-post-ID="21935" data-mp-destination-post-title="MeTV" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="8" id="menu-item-link-21935">MeTV</a></li>
		<li id="menu-item-471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-471"><a target="_blank" href="http://www.watchheartlandtv.com/" data-mp-destination-post-ID="471" data-mp-destination-post-title="Heartland Network" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="9" id="menu-item-link-471">Heartland Network</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="http://www.alabamanews.net/about-us/jobs/" data-mp-destination-post-ID="131" data-mp-destination-post-title="Jobs" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="10" id="menu-item-link-304">Jobs</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302"><a href="http://www.alabamanews.net/about-us/eeo-report/" data-mp-destination-post-ID="136" data-mp-destination-post-title="EEO Report" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="11" id="menu-item-link-302">EEO Report</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="http://www.alabamanews.net/about-us/fcc-report/" data-mp-destination-post-ID="138" data-mp-destination-post-title="FCC Report" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="12" id="menu-item-link-303">FCC Report</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348"><a href="http://www.alabamanews.net/about-us/terms-of-use/" data-mp-destination-post-ID="346" data-mp-destination-post-title="Terms of Use" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="13" id="menu-item-link-348">Terms of Use</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="http://www.alabamanews.net/about-us/privacy-policy/" data-mp-destination-post-ID="344" data-mp-destination-post-title="Privacy Policy" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="14" id="menu-item-link-349">Privacy Policy</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a target="_blank" href="https://www.youtube.com/channel/UCQlJfYWnh_HGlqFnivw_lCQ/feed" data-mp-destination-post-ID="312" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="15" id="menu-item-link-312"><i class="fa fa-youtube"></i></a></li>
<li id="menu-item-313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313"><a target="_blank" href="https://instagram.com/alnewsnet/" data-mp-destination-post-ID="313" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="16" id="menu-item-link-313"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a target="_blank" href="https://twitter.com/ALNewsNetwork" data-mp-destination-post-ID="314" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="17" id="menu-item-link-314"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a target="_blank" href="https://www.facebook.com/AlabamaNewsNetwork" data-mp-destination-post-ID="315" data-menu-title="footer-utility-menu" data-menu-count="18" data-menu-index="18" id="menu-item-link-315"><i class="fa fa-facebook"></i></a></li>
</ul></div></div>								</div>
													<p class="source-org copyright col-xs-12">&copy; 2018 Alabama News.</p>
					</div>
				</div>


														<div id="extra-footer" class="container">
						<div class="row" >
													<div class="powered-by-container" id="footer-content-0">
								<a href="http://www.gtxcel.com/"><img class="powered-by" src="/wp-content/uploads/2015/12/poweredby.png" alt="" /></a>							</div>
																			</div>
					</div>
							</footer>

		</div></div> <!-- // #page-wrap -->
				<script type='text/javascript'>/*GTX mixpanel*/
				mixpanel_content_viewed_args = {
											"post id": 95439,
											"type": "article view",
											"page type": "single",
											"is webview": false,
											title: "Police Find Man with Serious Gunshot Wound; One Suspect in Custody",
											url: document.location.href
										}
						mixpanel_content_viewed_args.categories=["News","Montgomery","Crime","Top Stories"];mixpanel_content_viewed_args.author="Lillie Dunn";
						
				mixpanel.track("content viewed", mixpanel_content_viewed_args);

				</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-69671350-1', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '95439');  // Post ID
				ga('set', 'dimension2', 'Police Find Man with Serious Gunshot Wound; One Suspect in Custody');  // Post Title
				ga('send', 'pageview');
										ga('create', 'UA-5563252-58', 'auto', {'name': 'gtxcelTracker'}); //GTxcel GA Tracker
				ga('gtxcelTracker.set', 'dimension1', '95439');  // Post ID
				ga('gtxcelTracker.set', 'dimension2', 'Police Find Man with Serious Gunshot Wound; One Suspect in Custody');  // Post Title
				ga('gtxcelTracker.send', 'pageview');
					</script><script>
var ssbpTrackGA = function(url,network) {
ga('send', 'event', 'share_buttons', 'Share to '+network, url, {'hitCallback': null});
console.log('Share click pushed to Google Analytics');
}
</script><div id="ssbp-ellipsis-div"><span class="ssbp-x ssbp-close-ellipsis-div"></span><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_ellipsis" target="_blank"><img class="ssbp-ellipsis-powered-by" src="http://www.alabamanews.net/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a><ul class="ssbp-list"><li class="ssbp-li--buffer"><a href="https://bufferapp.com/add?url=http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/&amp;text= Police Find Man with Serious Gunshot Wound; One Suspect in Custody" class="ssbp-btn ssbp-buffer"  data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="Buffer" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'Buffer'); return false;"><span class="ssbp-text">Buffer</span></a></li><li class="ssbp-li--diggit"><a href="http://www.digg.com/submit?url=http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" class="ssbp-btn ssbp-diggit"  data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="Digg" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'Digg'); return false;"><span class="ssbp-text">Diggit</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Police Find Man with Serious Gunshot Wound; One Suspect in Custody&amp;Body=%20http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="Email" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'Email'); return false;"><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="Facebook" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'Facebook'); return false;"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--flattr"><a href="https://flattr.com/submit/auto?user_id=&amp;title=Police Find Man with Serious Gunshot Wound; One Suspect in Custody&amp;url=http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" class="ssbp-btn ssbp-flattr"  data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="Flattr" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'Flattr'); return false;"><span class="ssbp-text">Flattr</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" class="ssbp-btn ssbp-google"  data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="Google+" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'Google+'); return false;"><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="LinkedIn" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'LinkedIn'); return false;"><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Police Find Man with Serious Gunshot Wound; One Suspect in Custody' data-ssbp-url=http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/ data-ssbp-site='Pinterest'onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'Pinterest'); return false;"><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li><li class="ssbp-li--reddit"><a href="http://reddit.com/submit?url=http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/&amp;title=Police Find Man with Serious Gunshot Wound; One Suspect in Custody" class="ssbp-btn ssbp-reddit"  data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="Reddit" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'Reddit'); return false;"><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--stumbleupon"><a href="http://www.stumbleupon.com/submit?url=http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/&amp;title=Police Find Man with Serious Gunshot Wound; One Suspect in Custody" class="ssbp-btn ssbp-stumbleupon"  data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="StumbleUpon" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'StumbleUpon'); return false;"><span class="ssbp-text">Stumble</span></a></li><li class="ssbp-li--tumblr"><a href="http://www.tumblr.com/share/link?url=http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" class="ssbp-btn ssbp-tumblr"  data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="Tumblr" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'Tumblr'); return false;"><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/&amp;text=Police+Find+Man+with+Serious+Gunshot+Wound%3B+One+Suspect+in+Custody+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="Twitter" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'Twitter'); return false;"><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--vk"><a href="http://vkontakte.ru/share.php?url=http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" class="ssbp-btn ssbp-vk"  data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="VK" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'VK'); return false;"><span class="ssbp-text">VK</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.alabamanews.net%2F2018%2F02%2F05%2Fpolice-find-man-serious-gunshot-wound-one-suspect-custody%2F+Police+Find+Man+with+Serious+Gunshot+Wound%3B+One+Suspect+in+Custody" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="WhatsApp" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'WhatsApp'); return false;"><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--yummly"><a href="http://www.yummly.com/urb/verify?url=http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/&title=Police+Find+Man+with+Serious+Gunshot+Wound%3B+One+Suspect+in+Custody" class="ssbp-btn ssbp-yummly"  data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="Yummly" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'Yummly'); return false;"><span class="ssbp-text">Yummly</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" class="ssbp-btn ssbp-xing"  data-ssbp-title="Police Find Man with Serious Gunshot Wound; One Suspect in Custody" data-ssbp-url="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" data-ssbp-site="Xing" onclick="ssbpTrackGA('http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/', 'Xing'); return false;"><span class="ssbp-text">Xing</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" /></div></div><script>
                jQuery("body").on("click", ".ssbp-ellipsis", function() {
                    jQuery("#ssbp-ellipsis-div").fadeIn(500);
                });
                jQuery("body").on("click", ".ssbp-close-ellipsis-div", function() {
                    jQuery("#ssbp-ellipsis-div").fadeOut(500);
                });
              </script><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="fc2a404b2f" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="fc2a404b2f" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://www.alabamanews.net/2018/02/05/police-find-man-serious-gunshot-wound-one-suspect-custody/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://www.alabamanews.net/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div><link rel='stylesheet' id='js_composer_front-css'  href='http://www.alabamanews.net/wp-content/mu-plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='http://www.alabamanews.net/wp-content/mu-plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.alabamanews.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/plugins/geobase/geobase.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.alabamanews.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/plugins/geobase/js/geolocation-marker.js'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/plugins/gtx-gallery/justified-gallery/assets/js/jquery.justifiedGallery.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.mousewheel.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe-ui-default.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpAjax = {"ajax_url":"http:\/\/www.alabamanews.net\/wp-admin\/admin-ajax.php","security":"e0a8ff06bd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard_tracking.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"http:\/\/www.alabamanews.net\/wp-admin\/admin-ajax.php","security":"d36339ed1b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.alabamanews.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.31'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.alabamanews.net/wp-content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$item.children('img').each(function(){if(typeof $(this).attr('srcset')!=='undefined'){$(this).attr('data-jg-srcset',$(this).attr('srcset'));$(this).removeAttr('srcset')}});$gallery.justifiedGallery({lastRow:'nojustify',captions:!1,margins:3,rowHeight:160,maxRowHeight:-1,thumbnailPath:function(currentPath,width,height,image){if(typeof $(image).data('jg-srcset')==='undefined'){return currentPath}var srcset=$(image).data('jg-srcset');if($(image).length>0&&srcset.length>0){var path,sizes=[],sizesTemp=[],urls=srcset.split(",");if(urls.length>0){for(i=0;i<urls.length;i++){var url,sizeW,item=urls[i].trim().split(" ");if(typeof item[0]!='undefined'&&typeof item[1]!='undefined'){var sizeW=item[1].replace('w','');sizesTemp[sizeW]={width:item[1].replace('w',''),url:item[0]}}}for(i=0;i<sizesTemp.length;i++){if(sizesTemp[i]){sizes.push(sizesTemp[i])}}}for(i=0;i<sizes.length;i++){if(sizes[i].width>=width){return sizes[i].url}}return currentPath}else{return currentPath}}}).on('jg.complete',function(e){$item.each(function(){$(this).on('mouseenter mouseleave',function(e){var $this=$(this),width=$this.width(),height=$this.height();var x=(e.pageX-$this.offset().left-(width/2))*(width>height?(height/width):1),y=(e.pageY-$this.offset().top-(height/2))*(height>width?(width/height):1);var dir_num=Math.round((((Math.atan2(y,x)*(180/Math.PI))+180)/90)+3)%4,directions=['top','right','bottom','left'];if(e.type==='mouseenter'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-out-\S+/g)||[]).join(' ')});$this.addClass('hover-in-'+directions[dir_num])}if(e.type==='mouseleave'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-in-\S+/g)||[]).join(' ')});$this.addClass('hover-out-'+directions[dir_num])}})})})}})}(jQuery))</script><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$gallery.photoswipe({shareButtons:[{id:'facebook',label:'Share on Facebook',url:'https://www.facebook.com/sharer/sharer.php?u={{image_url}}'},{id:'twitter',label:'Tweet',url:'https://twitter.com/intent/tweet?&url={{url}}'},{id:'pinterest',label:'Pin it',url:'http://www.pinterest.com/pin/create/button/?url={{url}}&media={{image_url}}'},{id:'download',label:'Download image',url:'{{raw_image_url}}',download:!0}]})}})}(jQuery))</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>

		</div><div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader"><div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=925055980875336&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
				<script>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</script>
					
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			</body>

</html>
