<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>What the Tech? See Secret Codes on Netflix to Help You Find More Movies - Alabama News</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="">
		<link rel="icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2015/10/favicon-32x32.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2015/10/favicon-32x32.png/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/gtxcel/library/images/win8-tile-icon.png">
        	<meta name="theme-color" content="#121212">
		
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="https://www.alabamanews.net/xmlrpc.php">
		
				<style>.templatera_shortcode > .jp-relatedposts { display : none !important; }.templatera_shortcode > h3 { display : none !important; }.templatera_shortcode > p { display : none !important; }.templatera_shortcode > .fb-comments { display : none !important; }.tribe-events-content > .jp-relatedposts { display : none !important; }.tribe-events-content > h3 { display : none !important; }.tribe-events-content > .fb-comments { display : none !important; }</style>
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array();
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
			gtx_ads_conf.ads = [];
			gtx_ads_conf.lazy = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-223135 single-format-standard has-video type-video postname-what-the-tech-see-secret-codes-on-netflix-to-help-you-find-more-movies term-category-news-video parent-category-news term-category-what-the-tech term-post_content_term-contains-video wpb-js-composer js-comp-ver-5.4.5 vc_responsive";
		gtx_ads_conf.targetMap.url = "/2020/04/03/what-the-tech-see-secret-codes-on-netflix-to-help-you-find-more-movies/";
		gtx_ads_conf.targetMap.post = "223135";
		gtx_ads_conf.targetMap.category = ["news-video","what-the-tech"];
	</script>
	<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script></div>
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.alabamanews.net/2020/04/03/what-the-tech-see-secret-codes-on-netflix-to-help-you-find-more-movies/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What the Tech? See Secret Codes on Netflix to Help You Find More Movies - Alabama News" />
<meta property="og:description" content="How many times have you spent most of an evening searching all the titles on Netflix? As millions of Americans are stuck in their home during the quarantine, searching for something to watch can be especially frustrating. Here&#8217;s a little known Netflix secret that will help you find a movie or TV show you want to watch. Netflix only shows..." />
<meta property="og:url" content="https://www.alabamanews.net/2020/04/03/what-the-tech-see-secret-codes-on-netflix-to-help-you-find-more-movies/" />
<meta property="og:site_name" content="Alabama News" />
<meta property="article:tag" content="finding movies on netflix" />
<meta property="article:tag" content="Netflix" />
<meta property="article:tag" content="netflix secret codes" />
<meta property="article:tag" content="What the Tech" />
<meta property="article:section" content="News Video" />
<meta property="article:published_time" content="2020-04-03T23:44:59+00:00" />
<meta property="article:modified_time" content="2020-04-03T23:45:00+00:00" />
<meta property="og:updated_time" content="2020-04-03T23:45:00+00:00" />
<meta property="og:image" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585955825-cac6b9afdac57fcd47398bb63b9e6e9e45a325e4.jpg" />
<meta property="og:image:secure_url" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585955825-cac6b9afdac57fcd47398bb63b9e6e9e45a325e4.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="How many times have you spent most of an evening searching all the titles on Netflix? As millions of Americans are stuck in their home during the quarantine, searching for something to watch can be especially frustrating. Here&#8217;s a little known Netflix secret that will help you find a movie or TV show you want to watch. Netflix only shows..." />
<meta name="twitter:title" content="What the Tech? See Secret Codes on Netflix to Help You Find More Movies - Alabama News" />
<meta name="twitter:image" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585955825-cac6b9afdac57fcd47398bb63b9e6e9e45a325e4.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.alabamanews.net/#website","url":"https://www.alabamanews.net/","name":"Alabama News","potentialAction":{"@type":"SearchAction","target":"https://www.alabamanews.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.alabamanews.net/2020/04/03/what-the-tech-see-secret-codes-on-netflix-to-help-you-find-more-movies/#primaryimage","url":"https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585955825-cac6b9afdac57fcd47398bb63b9e6e9e45a325e4.jpg","width":1280,"height":720,"caption":"Wtt Netflix Secret 040220"},{"@type":"WebPage","@id":"https://www.alabamanews.net/2020/04/03/what-the-tech-see-secret-codes-on-netflix-to-help-you-find-more-movies/#webpage","url":"https://www.alabamanews.net/2020/04/03/what-the-tech-see-secret-codes-on-netflix-to-help-you-find-more-movies/","inLanguage":"en-US","name":"What the Tech? See Secret Codes on Netflix to Help You Find More Movies - Alabama News","isPartOf":{"@id":"https://www.alabamanews.net/#website"},"primaryImageOfPage":{"@id":"https://www.alabamanews.net/2020/04/03/what-the-tech-see-secret-codes-on-netflix-to-help-you-find-more-movies/#primaryimage"},"datePublished":"2020-04-03T23:44:59+00:00","dateModified":"2020-04-03T23:45:00+00:00","author":{"@id":"https://www.alabamanews.net/#/schema/person/b686d9be62a2753e8ca8281ac1ba9981"}},{"@type":["Person"],"@id":"https://www.alabamanews.net/#/schema/person/b686d9be62a2753e8ca8281ac1ba9981","name":"Alabama News Network Staff","image":{"@type":"ImageObject","@id":"https://www.alabamanews.net/#authorlogo","url":"https://secure.gravatar.com/avatar/166a89cf2e4ecd20d4e4cbfb9f1845dd?s=96&d=mm&r=g","caption":"Alabama News Network Staff"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//wpcdn.us-east-1.vip.tn-cloud.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alabama News &raquo; Feed" href="https://www.alabamanews.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alabamanews.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.alabamanews.net/?ai1ec_render_css=1582052568&#038;ver=2.5.41' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/gtxcel/library/css/style.css?ver=1581483310' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alabamanews.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-style-css'  href='https://www.alabamanews.net/wp-content/plugins/geobase/geobase.css' type='text/css' media='all' />
<style id='geobase-style-inline-css' type='text/css'>

	article.geobase-post .geobase-content-wrapper {
		width: 100%;
		float: none;
	}
	article.geobase-post .thumb-wrap {
		width: 0%;
		float: left;
		margin-right: 2%;	}
	
</style>
<link rel='stylesheet' id='geobase-prettyphoto-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/geobase/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasemap-style-css'  href='https://www.alabamanews.net/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.css' type='text/css' media='all' />
<link rel='stylesheet' id='directory-select2-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/geobase/vc_directory_filter/assets/select2/css/select2.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-ad-manager/ad-manager.css?ver=2019.11.19' type='text/css' media='all' />
<link rel='stylesheet' id='bylines-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-author-bios/css/bylines.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-gallery/css/gtx-lightbox.css?ver=2018.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-bios-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-author-bios/css/author-bios.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-most-viewed-videos-styles-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/alabamanews/custom/vc_most_viewed_videos/vc_most_viewed_videos.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_wi_gallery-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/alabamanews/custom/vc_wi_gallery/vc_wi_gallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/alabamanews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-ad-creative-css'  href='https://www.alabamanews.net/style/127b65f6139dd8a241921d3ff21d4970/ad-creative/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-custom_css_post-css'  href='https://www.alabamanews.net/style/808eaf39174a0ad1c21d8aa7ae382ebc/custom_css_post/' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='scheduled-elements-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-scheduled-elements/scheduled-elements.css?ver=2018.08.10' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-breaking-news-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-app-breaking-news/css/style.css?ver=2019.12.13' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-gallery/justified-gallery/assets/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-skin-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/default-skin/default-skin.css?ver=1.2.2' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/gtxcel/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://www.alabamanews.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.alabamanews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/gtxcel/library/js/gtxcel.js?ver=0.1'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/gtxcel/library/js/mobile-nav.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.alabamanews.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.alabamanews.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/gtxcel/library/js/grid.js?ver=0.1'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/geobase/prettyphoto/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/geobase/vc_directory_filter/assets/select2/js/select2.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.alabamanews.net\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/geobase/vc_directory_filter/directory-filter.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtx_ad_man = {"ajaxurl":"https:\/\/www.alabamanews.net\/wp-admin\/admin-ajax.php","lazy_loading_ads":"","dfp_base_path":"\/132916964\/alabamanews.net\/","dfp_path":"\/132916964\/alabamanews.net\/news\/news-video","show_lightbox_ads":null,"lightbox_ad_width":null,"lightbox_ad_height":null,"a9_enabled":"","aps_pubid":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-ad-manager/ad-manager.js?ver=2019.11.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightboxSettings = {"show_ads":"1","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]}],"dfp_path":"\/132916964\/alabamanews.net\/news\/news-video","slot_name":"lightbox_ad","post_title":"What the Tech? See Secret Codes on Netflix to Help You Find More Movies","post_type":"post","post_id":"223135","post_cats":"News Video, What The Tech","author":"Alabama News Network Staff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-gallery/js/gtx-lightbox.js?ver=2018.3.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpArgs = {"conf":{"persistence":"localStorage","debug":false},"token":"4ab3c31fbfffcf547b153855948ca03a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-mixpanel/js/mixpanel-init.js?ver=2018.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtxMpArgs = {"publication_id":"10773","publication_name":"waka-alabama","post_title":"What the Tech? See Secret Codes on Netflix to Help You Find More Movies","post_id":"223135"};
var trackingConf = {"contains":"[\"video\"]","categories":"[\"News Video\",\"What The Tech\"]","author":"[\"Alabama News Network Staff\"]","post_id":"223135","post id":"223135","type":"article view","page_type":"single","is_webview":"false","title":"What the Tech? See Secret Codes on Netflix to Help You Find More Movies"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-mixpanel/js/gtx-mixpanel.js?ver=2018.5.25'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/alabamanews/custom/vc_wi_gallery/vc_wi_gallery.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-app-breaking-news/classes/../js/breaking-news.js?ver=2019.12.13'></script>
<link rel='https://api.w.org/' href='https://www.alabamanews.net/wp-json/' />
<link rel='shortlink' href='https://www.alabamanews.net/?p=223135' />
<link rel="alternate" type="application/json+oembed" href="https://www.alabamanews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alabamanews.net%2F2020%2F04%2F03%2Fwhat-the-tech-see-secret-codes-on-netflix-to-help-you-find-more-movies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alabamanews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alabamanews.net%2F2020%2F04%2F03%2Fwhat-the-tech-see-secret-codes-on-netflix-to-help-you-find-more-movies%2F&#038;format=xml" />
	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'https://www.alabamanews.net/wp-login.php?action=logout&amp;_wpnonce=f29855c7e1';
	</script>
						<style type="text/css" media="screen">
			.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>				  
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=195368717177817";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
<script type="text/javascript" src=" https://cdnjs.cloudflare.com/ajax/libs/knockout.mapping/2.4.1/knockout.mapping.js"></script>
<script type="text/javascript" src=" https://webservices.titantvguide.titantv.com/Script/1.0.1/ttvGuide.jquery.min.js"></script>
<script type="text/javascript" src=" https://webservices.titantvguide.titantv.com/Script/1.0.1/whatsOn.Accordian.NoConflict.min.js"></script>
<script type="text/javascript">
        $BIMWO(document).ready(function () {
            //internal code that loads the template, data, and calls the webservice
            $BIMWO('#BIMAccordDiv').attr('data-bind', 'template: { name: "parentAccordianTemplate", data: Stations}');
            $BIMWO('#includedContent').load("/content/themes/alabamanews/custom/titantv/script/accordianTemplates.nc.html", function () {
                BIMWONJS.SetAccordian("/content/themes/alabamanews/custom/titantv/data/stationData.WAKA.json");
            });
        });
    </script>

<link rel="stylesheet" type="text/css" href="/content/themes/alabamanews/custom/titantv/styles/accordian.blue.css">

<meta name="google-site-verification" content="pPy8oBKxn9mHR2dN8GNd2UKsn6_7qgNV_KvIHDDXhkQ" />

<script type="text/javascript" src="https://webwidgets.wsi.com/wxwidget.loader.js?cid=672165525"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '207409586816234');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=207409586816234&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" src="https://tags.crwdcntrl.net/c/14749/cc.js?ns=_cc14749" target="_blank" id="LOTCC_14749"></script>
<script type="text/javascript" language="javascript">_cc14749.bcp();</script>	</head>
<body class="post-template-default single single-post postid-223135 single-format-standard has-video type-video postname-what-the-tech-see-secret-codes-on-netflix-to-help-you-find-more-movies term-category-news-video parent-category-news term-category-what-the-tech term-post_content_term-contains-video wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.alabamanews.net'); TNTracker.trackPageView(); }
	// -->
	</script>
	
	
			<div class="menu-wrap">
			<p class="mobile-nav-title">Sections</p><div class="menu-side"><ul id="menu-sections" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="https://www.alabamanews.net/news/" data-mp-destination-post-ID="98" data-mp-destination-post-title="News" data-menu-title="sections" data-menu-count="6" data-menu-index="1" id="menu-item-link-211">News</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.alabamanews.net/weather/" data-mp-destination-post-ID="113" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="6" data-menu-index="2" id="menu-item-link-213">Weather</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://www.alabamanews.net/sports/" data-mp-destination-post-ID="122" data-mp-destination-post-title="Sports" data-menu-title="sections" data-menu-count="6" data-menu-index="3" id="menu-item-link-215">Sports</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.alabamanews.net/events/" data-mp-destination-post-ID="191" data-mp-destination-post-title="Events" data-menu-title="sections" data-menu-count="6" data-menu-index="4" id="menu-item-link-207">Events</a></li>
<li id="menu-item-107559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107559"><a href="https://www.alabamanews.net/news/news-extras-features-specials/" data-mp-destination-post-ID="20891" data-mp-destination-post-title="News Extras: Features &#038; Specials" data-menu-title="sections" data-menu-count="6" data-menu-index="5" id="menu-item-link-107559">Features</a></li>
<li id="menu-item-153862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153862"><a href="https://www.alabamanews.net/watch-live/" data-mp-destination-post-ID="124" data-mp-destination-post-title="Watch Live" data-menu-title="sections" data-menu-count="6" data-menu-index="6" id="menu-item-link-153862">Watch Live</a></li>
</ul></div><p class="mobile-nav-title">SECONDARY</p><div class="menu-side"><ul id="menu-secondary" class="menu"><li id="menu-item-216655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216655"><a href="https://www.alabamanews.net/were-open-find-local-businesses/" data-mp-destination-post-ID="214900" data-mp-destination-post-title="We&#8217;re Open: Find Local Businesses" data-menu-title="secondary" data-menu-count="8" data-menu-index="1" id="menu-item-link-216655">We&#8217;re Open: Find Local Businesses</a></li>
<li id="menu-item-212602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212602"><a href="https://www.alabamanews.net/coronavirus/" data-mp-destination-post-ID="212596" data-mp-destination-post-title="Coronavirus" data-menu-title="secondary" data-menu-count="8" data-menu-index="2" id="menu-item-link-212602">Coronavirus</a></li>
<li id="menu-item-194055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194055"><a href="https://www.alabamanews.net/news/campaign-2020/" data-mp-destination-post-ID="137997" data-mp-destination-post-title="Campaign 2020" data-menu-title="secondary" data-menu-count="8" data-menu-index="3" id="menu-item-link-194055">Campaign 2020</a></li>
<li id="menu-item-147617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147617"><a href="https://www.alabamanews.net/news/what-the-tech/" data-mp-destination-post-ID="143996" data-mp-destination-post-title="What The Tech" data-menu-title="secondary" data-menu-count="8" data-menu-index="4" id="menu-item-link-147617">What The Tech</a></li>
<li id="menu-item-194054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194054"><a href="https://www.alabamanews.net/features-price-of-freedom/" data-mp-destination-post-ID="163577" data-mp-destination-post-title="Price of Freedom" data-menu-title="secondary" data-menu-count="8" data-menu-index="5" id="menu-item-link-194054">Price of Freedom</a></li>
<li id="menu-item-194061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194061"><a href="https://www.alabamanews.net/news/i-team/" data-mp-destination-post-ID="38378" data-mp-destination-post-title="i-Team" data-menu-title="secondary" data-menu-count="8" data-menu-index="6" id="menu-item-link-194061">i-Team</a></li>
<li id="menu-item-147623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147623"><a href="https://www.alabamanews.net/features/medical-breakthroughs/" data-mp-destination-post-ID="189" data-mp-destination-post-title="Medical Breakthroughs" data-menu-title="secondary" data-menu-count="8" data-menu-index="7" id="menu-item-link-147623">Medical Breakthroughs</a></li>
<li id="menu-item-147619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147619"><a href="https://www.alabamanews.net/features/good-morning-chris/" data-mp-destination-post-ID="106207" data-mp-destination-post-title="Good Morning Chris" data-menu-title="secondary" data-menu-count="8" data-menu-index="8" id="menu-item-link-147619">Good Morning Chris</a></li>
</ul></div><p class="mobile-nav-title">Alabama News Network</p><div class="menu-side"><ul id="menu-alabama-news-network" class="menu"><li id="menu-item-13" class="utility-menu-button menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.alabamanews.net/about-us/our-team/" data-mp-destination-post-ID="13" data-mp-destination-post-title="Our Team" data-menu-title="alabama-news-network" data-menu-count="8" data-menu-index="1" id="menu-item-link-13">Our Team</a></li>
<li id="menu-item-169" class="utility-menu-button menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://www.alabamanews.net/about-us/our-stations/" data-mp-destination-post-ID="142" data-mp-destination-post-title="Our Stations" data-menu-title="alabama-news-network" data-menu-count="8" data-menu-index="2" id="menu-item-link-169">Our Stations</a></li>
<li id="menu-item-20553" class="utility-menu-button menu-item menu-item-type-post_type menu-item-object-page menu-item-20553"><a href="https://www.alabamanews.net/about-us/" data-mp-destination-post-ID="127" data-mp-destination-post-title="About Us" data-menu-title="alabama-news-network" data-menu-count="8" data-menu-index="3" id="menu-item-link-20553">About Us</a></li>
<li id="menu-item-106199" class="utility-menu-button menu-item menu-item-type-post_type menu-item-object-page menu-item-106199"><a href="https://www.alabamanews.net/about-us/tv-listings/" data-mp-destination-post-ID="34312" data-mp-destination-post-title="TV Listings" data-menu-title="alabama-news-network" data-menu-count="8" data-menu-index="4" id="menu-item-link-106199">TV Schedule</a></li>
<li id="menu-item-168" class="social-media menu-item menu-item-type-custom menu-item-object-custom menu-item-168"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/AlabamaNewsNetwork" data-mp-destination-post-ID="168" data-menu-title="alabama-news-network" data-menu-count="8" data-menu-index="5" id="menu-item-link-168"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-171" class="social-media menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/ALNewsNetwork" data-mp-destination-post-ID="171" data-menu-title="alabama-news-network" data-menu-count="8" data-menu-index="6" id="menu-item-link-171"><i class="fa fa-twitter-square"></i></a></li>
<li id="menu-item-174" class="social-media menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/alnewsnet/" data-mp-destination-post-ID="174" data-menu-title="alabama-news-network" data-menu-count="8" data-menu-index="7" id="menu-item-link-174"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-175" class="social-media menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCQlJfYWnh_HGlqFnivw_lCQ/feed" data-mp-destination-post-ID="175" data-menu-title="alabama-news-network" data-menu-count="8" data-menu-index="8" id="menu-item-link-175"><i class="fa fa-youtube-square"></i></a></li>
</ul></div>		</div>
		<div id="page-wrap">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="https://www.alabamanews.net" id="company-logo" style="background-image: url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2018/04/871x105-al-news-long-4-24.png');">Alabama News</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="https://www.alabamanews.net/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>						</div>
					</div>
			
											<div class="utility-nav-wrapper">
							<div class="wrap">
								<nav class="utility" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-alabama-news-network-1" class="nav top-nav"><li class="utility-menu-button menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.alabamanews.net/about-us/our-team/" data-mp-destination-post-ID="13" data-mp-destination-post-title="Our Team" data-menu-title="alabama-news-network" data-menu-count="8" data-menu-index="1" id="menu-item-link-13">Our Team</a></li>
<li class="utility-menu-button menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://www.alabamanews.net/about-us/our-stations/" data-mp-destination-post-ID="142" data-mp-destination-post-title="Our Stations" data-menu-title="alabama-news-network" data-menu-count="8" data-menu-index="2" id="menu-item-link-169">Our Stations</a></li>
<li class="utility-menu-button menu-item menu-item-type-post_type menu-item-object-page menu-item-20553"><a href="https://www.alabamanews.net/about-us/" data-mp-destination-post-ID="127" data-mp-destination-post-title="About Us" data-menu-title="alabama-news-network" data-menu-count="8" data-menu-index="3" id="menu-item-link-20553">About Us</a></li>
<li class="utility-menu-button menu-item menu-item-type-post_type menu-item-object-page menu-item-106199"><a href="https://www.alabamanews.net/about-us/tv-listings/" data-mp-destination-post-ID="34312" data-mp-destination-post-title="TV Listings" data-menu-title="alabama-news-network" data-menu-count="8" data-menu-index="4" id="menu-item-link-106199">TV Schedule</a></li>
<li class="social-media menu-item menu-item-type-custom menu-item-object-custom menu-item-168"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/AlabamaNewsNetwork" data-mp-destination-post-ID="168" data-menu-title="alabama-news-network" data-menu-count="8" data-menu-index="5" id="menu-item-link-168"><i class="fa fa-facebook-square"></i></a></li>
<li class="social-media menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/ALNewsNetwork" data-mp-destination-post-ID="171" data-menu-title="alabama-news-network" data-menu-count="8" data-menu-index="6" id="menu-item-link-171"><i class="fa fa-twitter-square"></i></a></li>
<li class="social-media menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/alnewsnet/" data-mp-destination-post-ID="174" data-menu-title="alabama-news-network" data-menu-count="8" data-menu-index="7" id="menu-item-link-174"><i class="fa fa-instagram"></i></a></li>
<li class="social-media menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCQlJfYWnh_HGlqFnivw_lCQ/feed" data-mp-destination-post-ID="175" data-menu-title="alabama-news-network" data-menu-count="8" data-menu-index="8" id="menu-item-link-175"><i class="fa fa-youtube-square"></i></a></li>
</ul>								</nav>
							</div>
						</div>
								
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections-1" class="nav top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="https://www.alabamanews.net/news/" data-mp-destination-post-ID="98" data-mp-destination-post-title="News" data-menu-title="sections" data-menu-count="6" data-menu-index="1" id="menu-item-link-211">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.alabamanews.net/weather/" data-mp-destination-post-ID="113" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="6" data-menu-index="2" id="menu-item-link-213">Weather</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://www.alabamanews.net/sports/" data-mp-destination-post-ID="122" data-mp-destination-post-title="Sports" data-menu-title="sections" data-menu-count="6" data-menu-index="3" id="menu-item-link-215">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.alabamanews.net/events/" data-mp-destination-post-ID="191" data-mp-destination-post-title="Events" data-menu-title="sections" data-menu-count="6" data-menu-index="4" id="menu-item-link-207">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107559"><a href="https://www.alabamanews.net/news/news-extras-features-specials/" data-mp-destination-post-ID="20891" data-mp-destination-post-title="News Extras: Features &#038; Specials" data-menu-title="sections" data-menu-count="6" data-menu-index="5" id="menu-item-link-107559">Features</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153862"><a href="https://www.alabamanews.net/watch-live/" data-mp-destination-post-ID="124" data-mp-destination-post-title="Watch Live" data-menu-title="sections" data-menu-count="6" data-menu-index="6" id="menu-item-link-153862">Watch Live</a></li>
</ul>								</nav>
							</div>
						</div>
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-secondary-1" class="nav top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216655"><a href="https://www.alabamanews.net/were-open-find-local-businesses/" data-mp-destination-post-ID="214900" data-mp-destination-post-title="We&#8217;re Open: Find Local Businesses" data-menu-title="secondary" data-menu-count="8" data-menu-index="1" id="menu-item-link-216655">We&#8217;re Open: Find Local Businesses</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212602"><a href="https://www.alabamanews.net/coronavirus/" data-mp-destination-post-ID="212596" data-mp-destination-post-title="Coronavirus" data-menu-title="secondary" data-menu-count="8" data-menu-index="2" id="menu-item-link-212602">Coronavirus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194055"><a href="https://www.alabamanews.net/news/campaign-2020/" data-mp-destination-post-ID="137997" data-mp-destination-post-title="Campaign 2020" data-menu-title="secondary" data-menu-count="8" data-menu-index="3" id="menu-item-link-194055">Campaign 2020</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147617"><a href="https://www.alabamanews.net/news/what-the-tech/" data-mp-destination-post-ID="143996" data-mp-destination-post-title="What The Tech" data-menu-title="secondary" data-menu-count="8" data-menu-index="4" id="menu-item-link-147617">What The Tech</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194054"><a href="https://www.alabamanews.net/features-price-of-freedom/" data-mp-destination-post-ID="163577" data-mp-destination-post-title="Price of Freedom" data-menu-title="secondary" data-menu-count="8" data-menu-index="5" id="menu-item-link-194054">Price of Freedom</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194061"><a href="https://www.alabamanews.net/news/i-team/" data-mp-destination-post-ID="38378" data-mp-destination-post-title="i-Team" data-menu-title="secondary" data-menu-count="8" data-menu-index="6" id="menu-item-link-194061">i-Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147623"><a href="https://www.alabamanews.net/features/medical-breakthroughs/" data-mp-destination-post-ID="189" data-mp-destination-post-title="Medical Breakthroughs" data-menu-title="secondary" data-menu-count="8" data-menu-index="7" id="menu-item-link-147623">Medical Breakthroughs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147619"><a href="https://www.alabamanews.net/features/good-morning-chris/" data-mp-destination-post-ID="106207" data-mp-destination-post-title="Good Morning Chris" data-menu-title="secondary" data-menu-count="8" data-menu-index="8" id="menu-item-link-147619">Good Morning Chris</a></li>
</ul>								</nav>
							</div>
						</div>
					
																								<div class="" id="header-content-0">
								<div class="wrap">
									<div class="station-logos-wrapper">
<div class="station-logos">
<a href="http://www.metv.com/" target="_blank"><img class="alignnone wp-image-329" src="https://www.alabamanews.net/content/uploads/2018/04/METV-291X144-424.png" alt="WAKA-Montgomery" /></a>
<a href="https://www.alabamanews.net/our-stations/cw-montgomery/"><img class="alignnone wp-image-330 size-full" src="https://www.alabamanews.net/content/uploads/2018/04/CW-1280X720-4-24.png" alt="cw-logo" /></a>
<a href="https://www.alabamanews.net/about-us/our-stations/abc-32/"><img class="alignnone wp-image-88" src="https://www.alabamanews.net/content/uploads/2018/04/ABC32-1280X720-4-24.png" alt="abc-stacked-32" /></a>
<a href="https://www.alabamanews.net/our-stations/cbs-8/"><img class="alignnone" src="https://www.alabamanews.net/content/uploads/2015/09/CBS8-LOGO-300x169.png" alt="CBS8 LOGO" /></a></div>
</div>								</div>
							</div>
																						</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-xs-12">
				<div class="templatera_shortcode"><p><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-95239-2"]= {"custom_css":["yes"],"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"250"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]}],"container_class":"dfp leaderboard","container_style":"","ad_id":"95239","ad_container":"div-ad-manager-95239-2","ad_placement":"banner","ad_name":"ad-manager-95239-2","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-95239-2" data-ad-id="95239">
				<div id="wrapper-div-ad-manager-95239-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper dfp leaderboard">
					<div id="div-ad-manager-95239-2" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
	        gtx_enable_dfp();
	        gtx_ads_conf.ads["ad-manager-95239-2"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90],[970,90],[970,250]]).addSize( [0,0], [[320,50],[300,50]]).build();}
			googletag.cmd.push(function() {
			    var ad_conf = gtx_ads_conf.ads["ad-manager-95239-2"];
				var definedad = googletag.defineSlot("/132916964/alabamanews.net/news/news-video", [[728,90],[970,90],[970,250],[320,50],[300,50]], ad_conf.ad_container);
		
				definedad.defineSizeMapping( ad_conf.sizemapping() );
	            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
        
				if( ad_conf.ad_placement ){
			        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
			        definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
			        definedad.setTargeting("article_position", ad_conf.article_position )
				}
		
				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
		
				if(gtx_ad_man.lazy_loading_ads){
				    gtx_ads_conf.lazy.push(definedad);
				}else if( ad_conf.article_position && ad_conf.article_position >1 ){
				    //in-article ads: Do nothing
				}else{
				    ad_slots_refresh.push(definedad);
				}

			});

	    </script>

	    
					</div>
				</div>
		</div><div data-limit="1" data-delay="5" data-type="single"  data-show-thumb="" class=" gtx-breaking-news  gtx-breaking-news-type-single gtx-breaking-news-container  gtx-breaking-news-limit-1 " style=""></div></div></div></div></div></p>
</div>			</div>
			<main id="main" class="col-sm-12 col-xs-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
	<article id="post-223135" class="cf post-223135 post type-post status-publish format-standard has-post-thumbnail hentry category-news-video category-what-the-tech tag-finding-movies-on-netflix tag-netflix tag-netflix-secret-codes tag-what-the-tech post_content_term-contains-video has-video type-video single  cf" role="article" data-post-id="223135"><div class="basic-content-wrap cf">	<div class="basic-content-wrap cf">
					<h1 class="entry-title">What the Tech? See Secret Codes on Netflix to Help You Find More Movies</h1>
												<div class="entry-meta entry-author multiple-bylines">
					<span class="by"></span> 
																								<a href="https://www.alabamanews.net/author/alabamanewsnetwork/">Alabama News Network Staff</a><span class="author-sep">, </span>
															</div>
			    <div class="entry-meta post-date" id="gtx_custom_author_data_posted">Posted: <time class="updated entry-time" itemprop="datePublished">Apr 3, 2020 6:44 PM CDT</time></div>
                    <div class="entry-meta updated-date" id="gtx_custom_author_data_updated">Updated: <time class="updated entry-time" itemprop="datePublished">Apr 3, 2020 6:45 PM CDT</time></div>
                    <p class="entry-meta post-author">
            <span class="by">by</span>
            <a href='https://www.alabamanews.net/author/alabamanewsnetwork/'>Alabama News Network Staff</a>        </p>
        
			<p>	<script>
		var field59 = field59 || {};
		field59.ipo = {
			"global" : {
				"dfpConfig": {
					"prerollTemplate":"https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/132916964/alabamanews.net/news/news-video&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&vpos=preroll&unviewed_position_start=1&correlator=1585959141&cust_params=category=News%20Video%2CWhat%20The%20Tech&video_position=1&url=https%3A%2F%2Fwww.alabamanews.net%2F2020%2F04%2F03%2Fwhat-the-tech-see-secret-codes-on-netflix-to-help-you-find-more-movies%2F&post=223135"
				}			}
		};
	</script>
	<script src="//player.field59.com/v4/vp/WAKA/a7d2de6d116ac2dfa6da56c4eb9623aef3c0838c"></script></p>
<p>How many times have you spent most of an evening searching all the titles on Netflix? As millions of Americans are stuck in their home during the quarantine, searching for something to watch can be especially frustrating.</p>
<p>Here&#8217;s a little known Netflix secret that will help you find a movie or TV show you want to watch.</p>
<p>Netflix only shows about 100 titles on its main page but the company actually breaks down movies and shows into categories and sub-categories. You just need to know the secret to find them.</p>
<p>http://ogres-crypt.com/public/NetFlix-Streaming-Genres2.html is a website that lists hundreds of sub-genres that make it easy to find movie and TV titles. The sub-genres include things like Italian movies, romantic comedies, classic westerns and independent foreign films. Really, everything.</p>
<p>Searching for something to watch on Netflix seems like a little thing in the scope of the coronavirus and COVID-19 but by finding something people can watch in the safety of their own homes might keep them sheltered in place and not going to Redbox or stores to buy DVDs.</p>
<p>While you&#8217;ll still have to search, Netflix secret codes may keep subscribers at home.	</p>
<div class="article-categories-tags">
<div class="article-categories">
				<span class="article-taxonomy-label article-taxonomy-label-categories">Categories<span class="colon">:</span></span> <a class="article-taxonomy" data-taxonomy-type="category" data-mp-link-type="article taxonomies" href="https://www.alabamanews.net/category/news/news-video/" rel="category tag">News Video</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="category" data-mp-link-type="article taxonomies" href="https://www.alabamanews.net/category/what-the-tech/" rel="category tag">What The Tech</a>			</div>
<div class="article-tags">
				<span class="article-taxonomy-label article-taxonomy-label-tags">Tags<span class="colon">:</span></span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.alabamanews.net/tag/finding-movies-on-netflix/" rel="tag">finding movies on netflix</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.alabamanews.net/tag/netflix/" rel="tag">Netflix</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.alabamanews.net/tag/netflix-secret-codes/" rel="tag">netflix secret codes</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.alabamanews.net/tag/what-the-tech/" rel="tag">What the Tech</a>			</div></div>
<!-- Simple Share Buttons Adder (7.6.19) simplesharebuttons.com --><div class="ssba-modern-2 ssba ssbp-wrap center ssbp--theme-2"><div style="text-align:center"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://www.alabamanews.net/2020/04/03/what-the-tech-see-secret-codes-on-netflix-to-help-you-find-more-movies/"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://www.alabamanews.net/2020/04/03/what-the-tech-see-secret-codes-on-netflix-to-help-you-find-more-movies/&amp;text=What%20the%20Tech%3F%20See%20Secret%20Codes%20on%20Netflix%20to%20Help%20You%20Find%20More%20Movies%20"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--pinterest"><a data-site='pinterest' class='ssba_pinterest_share ssbp-pinterest ssbp-btn' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div title="Pinterest" class="ssbp-text">Pinterest</div></a></li><li class="ssbp-li--email"><a data-site="email" class="ssba_email_share ssbp-email ssbp-btn" href="mailto:?subject=What%20the%20Tech?%20See%20Secret%20Codes%20on%20Netflix%20to%20Help%20You%20Find%20More%20Movies&#038;body=%20https://www.alabamanews.net/2020/04/03/what-the-tech-see-secret-codes-on-netflix-to-help-you-find-more-movies/"><div title="email" class="ssbp-text">email</div></a></li></ul></div></div>				</div>
</div></article>	<div class="wrapper-article-footer"><div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><style type="text/css" media="screen">

.clt-144 .thumb-wrap {
	display: block;float: none;}

	.clt-144 .inner-thumb-wrap {
		padding: 66.67% 0 0 0;
	}			
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl--144" 
			class="content-list-wrapper   clt-144 content-list-grid cl-Grid cl-thumb-float-right landscape blurred-bg" 
			data-cl-template="144">

							<h2>Related Posts</h2>
																			<div class="grid-wrapper col-span-3" data-col-num="3" data-uniform-cols="uniform">
		<div class="grid-size"></div>
		<div class="gutter-size"></div>
				
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-223147" class="cf post-223147 post type-post status-publish format-standard has-post-thumbnail hentry category-news-video category-what-the-tech tag-app-of-the-day tag-facebook-messenger tag-google-hangouts tag-skype tag-videoconferencing tag-what-the-tech tag-zoom post_content_term-contains-video has-video type-video single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="223147"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="https://www.alabamanews.net/2020/04/03/what-the-tech-should-you-try-the-new-facebook-messenger-to-connect-with-friends-and-family/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Related Posts" data-mp-destination-post-ID="223147" data-mp-destination-title="What the Tech? Should You Try the New Facebook Messenger to Connect with Friends and Family?"   >
											<div class="inner-thumb-wrap landscape">
																								<figure>
												<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585956165-4dca8c2c9da68099e0a6be8dda64aa4fc24712c5-1024x576.jpg"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585956165-4dca8c2c9da68099e0a6be8dda64aa4fc24712c5-1024x576.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585956165-4dca8c2c9da68099e0a6be8dda64aa4fc24712c5-300x169.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585956165-4dca8c2c9da68099e0a6be8dda64aa4fc24712c5-768x432.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585956165-4dca8c2c9da68099e0a6be8dda64aa4fc24712c5.jpg 1280w" 													
													alt="Wtt App Of The Day Facebook Messenger"
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
												</figure>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.alabamanews.net/2020/04/03/what-the-tech-should-you-try-the-new-facebook-messenger-to-connect-with-friends-and-family/" target="_self" rel="bookmark" title="What the Tech? Should You Try the New Facebook Messenger to Connect with Friends and Family?" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Related Posts" data-mp-destination-post-ID="223147" data-mp-destination-title="What the Tech? Should You Try the New Facebook Messenger to Connect with Friends and Family?"  >What the Tech? Should You Try the New Facebook Messenger to Connect with Friends and Family?</a></h3></div></div></article><article id="post-223123" class="cf post-223123 post type-post status-publish format-standard has-post-thumbnail hentry category-news-video category-what-the-tech tag-back-up-your-computer tag-computer-back-up-back-up-your-hard-drive tag-external-hard-drive tag-what-the-tech post_content_term-contains-video has-video type-video single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="223123"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="https://www.alabamanews.net/2020/04/03/what-the-tech-time-to-back-up-your-computer/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Related Posts" data-mp-destination-post-ID="223123" data-mp-destination-title="What the Tech? Time to Back Up Your Computer"   >
											<div class="inner-thumb-wrap landscape">
																								<figure>
												<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585956295-4c3cdb4a85bbf76ef6927acd9826ea8bbcd50fde-1024x576.jpg"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585956295-4c3cdb4a85bbf76ef6927acd9826ea8bbcd50fde-1024x576.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585956295-4c3cdb4a85bbf76ef6927acd9826ea8bbcd50fde-300x169.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585956295-4c3cdb4a85bbf76ef6927acd9826ea8bbcd50fde-768x432.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585956295-4c3cdb4a85bbf76ef6927acd9826ea8bbcd50fde.jpg 1280w" 													
													alt="Wtt Backup 033120"
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
												</figure>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.alabamanews.net/2020/04/03/what-the-tech-time-to-back-up-your-computer/" target="_self" rel="bookmark" title="What the Tech? Time to Back Up Your Computer" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Related Posts" data-mp-destination-post-ID="223123" data-mp-destination-title="What the Tech? Time to Back Up Your Computer"  >What the Tech? Time to Back Up Your Computer</a></h3></div></div></article><article id="post-223078" class="cf post-223078 post type-post status-publish format-standard has-post-thumbnail hentry category-news-video category-what-the-tech tag-internet-security tag-videoconference-security tag-videoconferencing tag-what-the-tech tag-zoom tag-zoom-bombing post_content_term-contains-video has-video type-video single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="223078"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="https://www.alabamanews.net/2020/04/03/what-the-tech-how-to-avoid-zoom-bombing/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Related Posts" data-mp-destination-post-ID="223078" data-mp-destination-title="What the Tech? How to Avoid &#8220;Zoom Bombing&#8221;"   >
											<div class="inner-thumb-wrap landscape">
																								<figure>
												<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585781217-726d44b6621dc5baaea1581c44bd95ebb451abc0-1024x576.jpg"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585781217-726d44b6621dc5baaea1581c44bd95ebb451abc0-1024x576.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585781217-726d44b6621dc5baaea1581c44bd95ebb451abc0-300x169.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585781217-726d44b6621dc5baaea1581c44bd95ebb451abc0-768x432.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/uploads/2020/04/1585781217-726d44b6621dc5baaea1581c44bd95ebb451abc0.jpg 1280w" 													
													alt="Wtt Zoom Bombing 040120"
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
												</figure>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.alabamanews.net/2020/04/03/what-the-tech-how-to-avoid-zoom-bombing/" target="_self" rel="bookmark" title="What the Tech? How to Avoid &#8220;Zoom Bombing&#8221;" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Related Posts" data-mp-destination-post-ID="223078" data-mp-destination-title="What the Tech? How to Avoid &#8220;Zoom Bombing&#8221;"  >What the Tech? How to Avoid "Zoom Bombing"</a></h3></div></div></article></div>								</div>			</div>

			</div>
</div>

</div></div></div></div></div></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><script type="text/javascript">gtx_ads_conf.ads["ad-manager-472-2"]= {"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"container_class":"right-column-ad-wrapper","container_style":"","custom_css":"yes","ad_id":"472","ad_container":"div-ad-manager-472-2","ad_placement":"300x250-1","ad_name":"ad-manager-472-2","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-472-2" data-ad-id="472">
				<div id="wrapper-div-ad-manager-472-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
					<div id="div-ad-manager-472-2" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
	        gtx_enable_dfp();
	        gtx_ads_conf.ads["ad-manager-472-2"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
			googletag.cmd.push(function() {
			    var ad_conf = gtx_ads_conf.ads["ad-manager-472-2"];
				var definedad = googletag.defineSlot("/132916964/alabamanews.net/news/news-video", [[300,250]], ad_conf.ad_container);
		
				definedad.defineSizeMapping( ad_conf.sizemapping() );
	            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
        
				if( ad_conf.ad_placement ){
			        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
			        definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
			        definedad.setTargeting("article_position", ad_conf.article_position )
				}
		
				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
		
				if(gtx_ad_man.lazy_loading_ads){
				    gtx_ads_conf.lazy.push(definedad);
				}else if( ad_conf.article_position && ad_conf.article_position >1 ){
				    //in-article ads: Do nothing
				}else{
				    ad_slots_refresh.push(definedad);
				}

			});

	    </script>

	    
					</div>
				</div>
		</div><style type="text/css" media="screen">
.clt-67 .thumb-wrap {
	width: 100%;
	margin-bottom: 5px;
}

@media only screen and (min-width: 52em) {
.clt-67 .thumb-wrap {
	width: 30%;
	margin: ;
}
}


</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-72293-67" 
			class="content-list-wrapper  homepage-headlines  clt-67 content-list-basic cl-Basic cl-thumb-float-right square " 
			data-cl-template="67">

							<h2>Most Viewed</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-222253" class="cf post-222253 post type-post status-publish format-standard hentry category-crime category-montgomery category-top-story list post  cf" role="article" data-post-id="222253"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.alabamanews.net/2020/04/02/montgomery-man-charged-with-trafficking-and-murder-bond-set-at-over-1-5-million/" target="_self" rel="bookmark" title="Montgomery Man Charged with Trafficking and Murder, Bond Set at Over $1.5 Million" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Most Viewed" data-mp-destination-post-ID="222253" data-mp-destination-title="Montgomery Man Charged with Trafficking and Murder, Bond Set at Over $1.5 Million"  >Montgomery Man Charged with Trafficking and Murder, Bond Set at Over $1.5 Million</a></h3></div></div></article><article id="post-216754" class="cf post-216754 post type-post status-publish format-standard has-post-thumbnail hentry category-montgomery category-news category-south-alabama category-statewide category-top-story category-troy category-west-alabama tag-alabama tag-coronavirus tag-covid-19 tag-dashboard list post  cf" role="article" data-post-id="216754"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.alabamanews.net/2020/03/23/live-interactive-map-of-alabama-coronavirus-cases/" target="_self" rel="bookmark" title="LIVE: Interactive Map of Alabama&#8217;s Coronavirus Cases" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Most Viewed" data-mp-destination-post-ID="216754" data-mp-destination-title="LIVE: Interactive Map of Alabama&#8217;s Coronavirus Cases"  >LIVE: Interactive Map of Alabama's Coronavirus Cases</a></h3></div></div></article><article id="post-222769" class="cf post-222769 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-montgomery category-news category-top-story tag-coronavirus tag-covid-19 tag-montgomery tag-target tag-walmart post_content_term-contains-gallery has-gallery list post  cf" role="article" data-post-id="222769"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.alabamanews.net/2020/04/03/city-of-montgomery-to-limit-large-retailer-occupancy/" target="_self" rel="bookmark" title="City of Montgomery to Limit Large Retailer Occupancy" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Most Viewed" data-mp-destination-post-ID="222769" data-mp-destination-title="City of Montgomery to Limit Large Retailer Occupancy"  >City of Montgomery to Limit Large Retailer Occupancy</a></h3></div></div></article><article id="post-222241" class="cf post-222241 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-montgomery category-news category-top-story tag-coronavirus tag-costco tag-costco-hours tag-costco-montgomery list post  cf" role="article" data-post-id="222241"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.alabamanews.net/2020/04/02/costco-makes-changes-to-limit-crowds/" target="_self" rel="bookmark" title="Costco Makes Changes to Limit Crowds" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Most Viewed" data-mp-destination-post-ID="222241" data-mp-destination-title="Costco Makes Changes to Limit Crowds"  >Costco Makes Changes to Limit Crowds</a></h3></div></div></article><article id="post-222184" class="cf post-222184 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-montgomery category-news category-top-story tag-cherry-street tag-fatal-shooting tag-homcide tag-montgomery-police-department tag-mpd tag-polk-street tag-ricklson-debrum list post  cf" role="article" data-post-id="222184"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.alabamanews.net/2020/04/02/mpd-one-dead-one-injured-in-fatal-shooting-wednesday-night/" target="_self" rel="bookmark" title="MPD: One Dead, One Injured in Fatal Shooting Wednesday Night" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Most Viewed" data-mp-destination-post-ID="222184" data-mp-destination-title="MPD: One Dead, One Injured in Fatal Shooting Wednesday Night"  >MPD: One Dead, One Injured in Fatal Shooting Wednesday Night</a></h3></div></div></article></div>											</div>

			</div>
</div>

<script type="text/javascript">gtx_ads_conf.ads["ad-manager-475-2"]= {"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"container_class":"right-column-ad-wrapper","container_style":"","custom_css":"yes","ad_id":"475","ad_container":"div-ad-manager-475-2","ad_placement":"300x250-2","ad_name":"ad-manager-475-2","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-475-2" data-ad-id="475">
				<div id="wrapper-div-ad-manager-475-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
					<div id="div-ad-manager-475-2" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
	        gtx_enable_dfp();
	        gtx_ads_conf.ads["ad-manager-475-2"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
			googletag.cmd.push(function() {
			    var ad_conf = gtx_ads_conf.ads["ad-manager-475-2"];
				var definedad = googletag.defineSlot("/132916964/alabamanews.net/news/news-video", [[300,250]], ad_conf.ad_container);
		
				definedad.defineSizeMapping( ad_conf.sizemapping() );
	            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
        
				if( ad_conf.ad_placement ){
			        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
			        definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
			        definedad.setTargeting("article_position", ad_conf.article_position )
				}
		
				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
		
				if(gtx_ad_man.lazy_loading_ads){
				    gtx_ads_conf.lazy.push(definedad);
				}else if( ad_conf.article_position && ad_conf.article_position >1 ){
				    //in-article ads: Do nothing
				}else{
				    ad_slots_refresh.push(definedad);
				}

			});

	    </script>

	    
					</div>
				</div>
		</div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
</p>
<h2>Features</h2>
<p><a href="http://www.alabamanews.net/features/the-morning-pledge/">The Morning Pledge</a></p>
<p><a href="http://www.alabamanews.net/features/golden-apple/">Golden Apple</a></p>
<p><a href="http://www.alabamanews.net/features/positively-alabama/">Positively Alabama</a></p>
<p><a href="http://www.alabamanews.net/features/whats-right/">What’s Right with Your Community</a></p>
<p><a href="http://www.alabamanews.net/features/faith-matters/">Faith Matters</a></p>

		</div>
	</div>
<script type="text/javascript">gtx_ads_conf.ads["ad-manager-95240-2"]= {"custom_css":"","ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"95240","ad_container":"div-ad-manager-95240-2","ad_placement":"rectangle","ad_name":"ad-manager-95240-2","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-95240-2" data-ad-id="95240">
				<div id="wrapper-div-ad-manager-95240-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-95240-2" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
	        gtx_enable_dfp();
	        gtx_ads_conf.ads["ad-manager-95240-2"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
			googletag.cmd.push(function() {
			    var ad_conf = gtx_ads_conf.ads["ad-manager-95240-2"];
				var definedad = googletag.defineSlot("/132916964/alabamanews.net/news/news-video", [[300,250]], ad_conf.ad_container);
		
				definedad.defineSizeMapping( ad_conf.sizemapping() );
	            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
        
				if( ad_conf.ad_placement ){
			        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
			        definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
			        definedad.setTargeting("article_position", ad_conf.article_position )
				}
		
				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
		
				if(gtx_ad_man.lazy_loading_ads){
				    gtx_ads_conf.lazy.push(definedad);
				}else if( ad_conf.article_position && ad_conf.article_position >1 ){
				    //in-article ads: Do nothing
				}else{
				    ad_slots_refresh.push(definedad);
				}

			});

	    </script>

	    
					</div>
				</div>
		</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div class="fb-page" data-href="https://www.facebook.com/AlabamaNewsNetwork" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AlabamaNewsNetwork"><a href="https://www.facebook.com/AlabamaNewsNetwork">Alabama News Network</a></blockquote></div></div>
		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<h2>Twitter</h2>
<a class="twitter-timeline" data-width="100%" data-height="720" data-link-color="#aa0018" href="https://twitter.com/ALNewsNetwork?ref_src=twsrc%5Etfw">Tweets by Alabama News Network</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div>
<h2> TV Schedule </h2>
<span style="display: block; width:300px; margin:0px auto;" >
<!--internal HTML code that holds the widget -->
<div id="includedContent"></div>
<div style="width:300px" id="firstSection">
<div id="BIMAccordDiv" class="content"></div>
</div>
<!--internal HTML code that holds the widget -->
</span>
</div>
		</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row col-xs-12">
				<div class="templatera_shortcode"><p><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-95239-4"]= {"custom_css":["yes"],"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"250"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]}],"container_class":"dfp leaderboard","container_style":"","ad_id":"95239","ad_container":"div-ad-manager-95239-4","ad_placement":"banner","ad_name":"ad-manager-95239-4","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-95239-4" data-ad-id="95239">
				<div id="wrapper-div-ad-manager-95239-4" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper dfp leaderboard">
					<div id="div-ad-manager-95239-4" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
	        gtx_enable_dfp();
	        gtx_ads_conf.ads["ad-manager-95239-4"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90],[970,90],[970,250]]).addSize( [0,0], [[320,50],[300,50]]).build();}
			googletag.cmd.push(function() {
			    var ad_conf = gtx_ads_conf.ads["ad-manager-95239-4"];
				var definedad = googletag.defineSlot("/132916964/alabamanews.net/news/news-video", [[728,90],[970,90],[970,250],[320,50],[300,50]], ad_conf.ad_container);
		
				definedad.defineSizeMapping( ad_conf.sizemapping() );
	            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
        
				if( ad_conf.ad_placement ){
			        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
			        definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
			        definedad.setTargeting("article_position", ad_conf.article_position )
				}
		
				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
		
				if(gtx_ad_man.lazy_loading_ads){
				    gtx_ads_conf.lazy.push(definedad);
				}else if( ad_conf.article_position && ad_conf.article_position >1 ){
				    //in-article ads: Do nothing
				}else{
				    ad_slots_refresh.push(definedad);
				}

			});

	    </script>

	    
					</div>
				</div>
		</div></div></div></div></div></p>
</div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
														<div class="bucket col-sm-4 footer1">
									<div id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-primary-menu-container"><ul id="menu-footer-primary-menu" class="menu"><li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-288"><a href="https://www.alabamanews.net/news/" data-mp-destination-post-ID="98" data-mp-destination-post-title="News" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="1" id="menu-item-link-288">News</a>
<ul class="sub-menu">
	<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="https://www.alabamanews.net/news/montgomery/" data-mp-destination-post-ID="100" data-mp-destination-post-title="Montgomery" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="2" id="menu-item-link-290">Montgomery</a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="https://www.alabamanews.net/news/west-alabama/" data-mp-destination-post-ID="102" data-mp-destination-post-title="West Alabama" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="3" id="menu-item-link-294">West Alabama</a></li>
	<li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a href="https://www.alabamanews.net/news/south-alabama/" data-mp-destination-post-ID="104" data-mp-destination-post-title="South Alabama" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="4" id="menu-item-link-291">South Alabama</a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="https://www.alabamanews.net/news/troy/" data-mp-destination-post-ID="106" data-mp-destination-post-title="Troy" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="5" id="menu-item-link-293">Troy</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://www.alabamanews.net/news/statewide/" data-mp-destination-post-ID="108" data-mp-destination-post-title="Statewide" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="6" id="menu-item-link-292">Statewide</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="https://www.alabamanews.net/news/crime/" data-mp-destination-post-ID="111" data-mp-destination-post-title="Crime" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="7" id="menu-item-link-289">Crime</a></li>
	<li id="menu-item-123989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123989"><a href="https://www.alabamanews.net/news/national-news/" data-mp-destination-post-ID="123900" data-mp-destination-post-title="National News" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="8" id="menu-item-link-123989">National News</a></li>
	<li id="menu-item-138002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138002"><a href="https://www.alabamanews.net/news/campaign-2020/" data-mp-destination-post-ID="137997" data-mp-destination-post-title="Campaign 2020" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="9" id="menu-item-link-138002">Campaign 2020</a></li>
	<li id="menu-item-20901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20901"><a href="https://www.alabamanews.net/news/news-extras-features-specials/" data-mp-destination-post-ID="20891" data-mp-destination-post-title="News Extras: Features &#038; Specials" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="10" id="menu-item-link-20901">News Extras: Features &#038; Specials</a></li>
	<li id="menu-item-20900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20900"><a href="https://www.alabamanews.net/news/news-video/" data-mp-destination-post-ID="20895" data-mp-destination-post-title="News Video" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="11" id="menu-item-link-20900">News Video</a></li>
</ul>
</li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-296"><a href="https://www.alabamanews.net/weather/" data-mp-destination-post-ID="113" data-mp-destination-post-title="Weather" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="12" id="menu-item-link-296">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="https://www.alabamanews.net/weather/map/" data-mp-destination-post-ID="117" data-mp-destination-post-title="Maps" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="13" id="menu-item-link-298">Maps</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://www.alabamanews.net/weather/radar/" data-mp-destination-post-ID="120" data-mp-destination-post-title="Radar" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="14" id="menu-item-link-299">Radar</a></li>
</ul>
</li>
<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-295"><a href="https://www.alabamanews.net/sports/" data-mp-destination-post-ID="122" data-mp-destination-post-title="Sports" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="15" id="menu-item-link-295">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-24704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24704"><a href="https://www.alabamanews.net/sports/alabama/" data-mp-destination-post-ID="22137" data-mp-destination-post-title="Alabama" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="16" id="menu-item-link-24704">Alabama</a></li>
	<li id="menu-item-24705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24705"><a href="https://www.alabamanews.net/sports/auburn/" data-mp-destination-post-ID="22141" data-mp-destination-post-title="Auburn" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="17" id="menu-item-link-24705">Auburn</a></li>
	<li id="menu-item-24706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24706"><a href="https://www.alabamanews.net/sports/troy/" data-mp-destination-post-ID="22142" data-mp-destination-post-title="Troy" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="18" id="menu-item-link-24706">Troy</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="https://www.alabamanews.net/events/" data-mp-destination-post-ID="191" data-mp-destination-post-title="Events" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="19" id="menu-item-link-286">Events</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="https://www.alabamanews.net/watch-live/" data-mp-destination-post-ID="124" data-mp-destination-post-title="Watch Live" data-menu-title="footer-primary-menu" data-menu-count="20" data-menu-index="20" id="menu-item-link-287">Watch Live</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer2">
									<div id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widgettitle">Features</h4><div class="menu-footer-features-menu-container"><ul id="menu-footer-features-menu" class="menu"><li id="menu-item-43740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43740"><a href="https://www.alabamanews.net/features/first-responder/" data-mp-destination-post-ID="41445" data-mp-destination-post-title="First Responder" data-menu-title="footer-features-menu" data-menu-count="12" data-menu-index="1" id="menu-item-link-43740">First Responder</a></li>
<li id="menu-item-43743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43743"><a href="https://www.alabamanews.net/features/golden-apple/" data-mp-destination-post-ID="181" data-mp-destination-post-title="Golden Apple" data-menu-title="footer-features-menu" data-menu-count="12" data-menu-index="2" id="menu-item-link-43743">Golden Apple</a></li>
<li id="menu-item-43744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43744"><a href="https://www.alabamanews.net/features/medical-breakthroughs/" data-mp-destination-post-ID="189" data-mp-destination-post-title="Medical Breakthroughs" data-menu-title="footer-features-menu" data-menu-count="12" data-menu-index="3" id="menu-item-link-43744">Medical Breakthroughs</a></li>
<li id="menu-item-43747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43747"><a href="https://www.alabamanews.net/news/i-team/" data-mp-destination-post-ID="38378" data-mp-destination-post-title="i-Team" data-menu-title="footer-features-menu" data-menu-count="12" data-menu-index="4" id="menu-item-link-43747">i-Team</a></li>
<li id="menu-item-43749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43749"><a href="https://www.alabamanews.net/features/the-morning-pledge/" data-mp-destination-post-ID="179" data-mp-destination-post-title="The Morning Pledge" data-menu-title="footer-features-menu" data-menu-count="12" data-menu-index="5" id="menu-item-link-43749">The Morning Pledge</a></li>
<li id="menu-item-106215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106215"><a href="https://www.alabamanews.net/features/good-morning-chris/" data-mp-destination-post-ID="106207" data-mp-destination-post-title="Good Morning Chris" data-menu-title="footer-features-menu" data-menu-count="12" data-menu-index="6" id="menu-item-link-106215">Good Morning Chris</a></li>
<li id="menu-item-116391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116391"><a href="https://www.alabamanews.net/schoolchampion/" data-mp-destination-post-ID="116383" data-mp-destination-post-title="School Champion" data-menu-title="footer-features-menu" data-menu-count="12" data-menu-index="7" id="menu-item-link-116391">School Champion</a></li>
<li id="menu-item-144000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144000"><a href="https://www.alabamanews.net/news/what-the-tech/" data-mp-destination-post-ID="143996" data-mp-destination-post-title="What The Tech" data-menu-title="footer-features-menu" data-menu-count="12" data-menu-index="8" id="menu-item-link-144000">What The Tech</a></li>
<li id="menu-item-163663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163663"><a href="https://www.alabamanews.net/features-price-of-freedom/" data-mp-destination-post-ID="163577" data-mp-destination-post-title="Price of Freedom" data-menu-title="footer-features-menu" data-menu-count="12" data-menu-index="9" id="menu-item-link-163663">Price of Freedom</a></li>
<li id="menu-item-167592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167592"><a href="https://www.alabamanews.net/parenting-your-parents/" data-mp-destination-post-ID="167578" data-mp-destination-post-title="Parenting Your Parents" data-menu-title="footer-features-menu" data-menu-count="12" data-menu-index="10" id="menu-item-link-167592">Parenting Your Parents</a></li>
<li id="menu-item-178734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178734"><a href="https://www.alabamanews.net/mugshots/" data-mp-destination-post-ID="88974" data-mp-destination-post-title="Mugshots" data-menu-title="footer-features-menu" data-menu-count="12" data-menu-index="11" id="menu-item-link-178734">Mugshots</a></li>
<li id="menu-item-200217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200217"><a href="https://www.alabamanews.net/features/making-history-today/" data-mp-destination-post-ID="199424" data-mp-destination-post-title="Making History Today" data-menu-title="footer-features-menu" data-menu-count="12" data-menu-index="12" id="menu-item-link-200217">Making History Today</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer3">
									<div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-footer-utility-menu-container"><ul id="menu-footer-utility-menu" class="menu"><li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-300"><a href="https://www.alabamanews.net/about-us/" data-mp-destination-post-ID="127" data-mp-destination-post-title="About Us" data-menu-title="footer-utility-menu" data-menu-count="17" data-menu-index="1" id="menu-item-link-300">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://www.alabamanews.net/about-us/contact-us/" data-mp-destination-post-ID="129" data-mp-destination-post-title="Contact Us" data-menu-title="footer-utility-menu" data-menu-count="17" data-menu-index="2" id="menu-item-link-301">Contact Us</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311"><a href="https://www.alabamanews.net/about-us/our-team/" data-mp-destination-post-ID="140" data-mp-destination-post-title="Our Team" data-menu-title="footer-utility-menu" data-menu-count="17" data-menu-index="3" id="menu-item-link-311">Our Team</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-306"><a href="https://www.alabamanews.net/about-us/our-stations/" data-mp-destination-post-ID="142" data-mp-destination-post-title="Our Stations" data-menu-title="footer-utility-menu" data-menu-count="17" data-menu-index="4" id="menu-item-link-306">Our Stations</a>
	<ul class="sub-menu">
		<li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="https://www.alabamanews.net/about-us/our-stations/cbs-8/" data-mp-destination-post-ID="145" data-mp-destination-post-title="CBS 8" data-menu-title="footer-utility-menu" data-menu-count="17" data-menu-index="5" id="menu-item-link-308">CBS 8</a></li>
		<li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307"><a href="https://www.alabamanews.net/about-us/our-stations/abc-32/" data-mp-destination-post-ID="147" data-mp-destination-post-title="ABC32" data-menu-title="footer-utility-menu" data-menu-count="17" data-menu-index="6" id="menu-item-link-307">ABC32</a></li>
		<li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="https://www.alabamanews.net/about-us/our-stations/cw-montgomery/" data-mp-destination-post-ID="149" data-mp-destination-post-title="CW Montgomery" data-menu-title="footer-utility-menu" data-menu-count="17" data-menu-index="7" id="menu-item-link-309">CW Montgomery</a></li>
		<li id="menu-item-21935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21935"><a target="_blank" rel="noopener noreferrer" href="http://www.metv.com/" data-mp-destination-post-ID="21935" data-mp-destination-post-title="MeTV" data-menu-title="footer-utility-menu" data-menu-count="17" data-menu-index="8" id="menu-item-link-21935">MeTV</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://www.alabamanews.net/about-us/jobs/" data-mp-destination-post-ID="131" data-mp-destination-post-title="Jobs" data-menu-title="footer-utility-menu" data-menu-count="17" data-menu-index="9" id="menu-item-link-304">Jobs</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302"><a href="https://www.alabamanews.net/about-us/eeo-report/" data-mp-destination-post-ID="136" data-mp-destination-post-title="EEO Report" data-menu-title="footer-utility-menu" data-menu-count="17" data-menu-index="10" id="menu-item-link-302">EEO Report</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="https://www.alabamanews.net/about-us/fcc-report/" data-mp-destination-post-ID="138" data-mp-destination-post-title="FCC Report" data-menu-title="footer-utility-menu" data-menu-count="17" data-menu-index="11" id="menu-item-link-303">FCC Report</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348"><a href="https://www.alabamanews.net/about-us/terms-of-use/" data-mp-destination-post-ID="346" data-mp-destination-post-title="Terms of Use" data-menu-title="footer-utility-menu" data-menu-count="17" data-menu-index="12" id="menu-item-link-348">Terms of Use</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.alabamanews.net/about-us/privacy-policy/" data-mp-destination-post-ID="344" data-mp-destination-post-title="Privacy Policy" data-menu-title="footer-utility-menu" data-menu-count="17" data-menu-index="13" id="menu-item-link-349">Privacy Policy</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCQlJfYWnh_HGlqFnivw_lCQ/feed" data-mp-destination-post-ID="312" data-menu-title="footer-utility-menu" data-menu-count="17" data-menu-index="14" id="menu-item-link-312"><i class="fa fa-youtube"></i></a></li>
<li id="menu-item-313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/alnewsnet/" data-mp-destination-post-ID="313" data-menu-title="footer-utility-menu" data-menu-count="17" data-menu-index="15" id="menu-item-link-313"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/ALNewsNetwork" data-mp-destination-post-ID="314" data-menu-title="footer-utility-menu" data-menu-count="17" data-menu-index="16" id="menu-item-link-314"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/AlabamaNewsNetwork" data-mp-destination-post-ID="315" data-menu-title="footer-utility-menu" data-menu-count="17" data-menu-index="17" id="menu-item-link-315"><i class="fa fa-facebook"></i></a></li>
</ul></div></div>								</div>
													<p class="source-org copyright col-xs-12">&copy; 2020 Alabama News.</p>
					</div>
				</div>


														<div id="extra-footer" class="container">
						<div class="row" >
													<div class="" id="footer-content-0">
															</div>
																			</div>
					</div>
								<div class="powered-by-container">
					<a href="http://www.townnews.com/" target="_blank"><img class="powered-by" src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/gtxcel/library/images/poweredby-townnews.png" alt="Powered by Townnews"></a>							
				</div>
			</footer>
			
		</div></div> <!-- // #page-wrap -->
				<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-69671350-1', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '223135');  // Post ID
				ga('set', 'dimension2', 'What the Tech? See Secret Codes on Netflix to Help You Find More Movies');  // Post Title
				ga('send', 'pageview');
										ga('create', 'UA-5563252-58', 'auto', {'name': 'gtxcelTracker'}); //Rayos GA Tracker
				ga('gtxcelTracker.set', 'dimension1', '223135');  // Post ID
				ga('gtxcelTracker.set', 'dimension2', 'What the Tech? See Secret Codes on Netflix to Help You Find More Movies');  // Post Title
				ga('gtxcelTracker.send', 'pageview');
					</script><link rel='stylesheet' id='js_composer_front-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/mu-plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/mu-plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba img
								{border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
					.ssbp-list li a {height: 48px!important; width: 100px!important; 
					}
					.ssbp-list li a:hover {
					}
						
					.ssbp-list li a::before {line-height: 48px!important;; font-size: 28px;}
					.ssbp-list li a:hover::before {}
					.ssbp-list li {
					margin-left: 12px!important;
					}
					
					.ssba-share-text {
					font-size: 12px;  font-weight: normal; font-family: inherit;
						}.ssbp-wrap {
    width:100%;
}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 60px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 60px!important; width: 60px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 60px!important;; font-size: 28px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.alabamanews.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alabamanews.net/wp-content/plugins/geobase/geobase.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.alabamanews.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alabamanews.net/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='https://www.alabamanews.net/wp-content/plugins/geobase/js/geolocation-marker.js'></script>
<script type='text/javascript' src='https://www.alabamanews.net/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-gallery/js/gtx-ugc.js?ver=2018.04.17'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-gallery/justified-gallery/assets/js/jquery.justifiedGallery.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.mousewheel.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe-ui-default.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/simple-share-buttons-adder/js/ssba.js'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var trackingConf = {"contains":"[\"video\"]","categories":"[\"News Video\",\"What The Tech\"]","author":"[\"Alabama News Network Staff\"]","post_id":"223135","post id":"223135","type":"article view","page_type":"single","is_webview":"false","title":"What the Tech? See Secret Codes on Netflix to Help You Find More Movies"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-mixpanel/js/mixpanel-track.js?ver=2018.5.25'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/plugins/gtx-scheduled-elements/scheduled-elements.js?ver=2018.08.10'></script>
<script type='text/javascript' src='https://www.alabamanews.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.alabamanews.net/content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$item.children('img').each(function(){if(typeof $(this).attr('srcset')!=='undefined'){$(this).attr('data-jg-srcset',$(this).attr('srcset'));$(this).removeAttr('srcset')}});$gallery.justifiedGallery({lastRow:'nojustify',captions:!1,margins:3,rowHeight:160,maxRowHeight:-1,thumbnailPath:function(currentPath,width,height,image){if(typeof $(image).data('jg-srcset')==='undefined'){return currentPath}var srcset=$(image).data('jg-srcset');if($(image).length>0&&srcset.length>0){var path,sizes=[],sizesTemp=[],urls=srcset.split(",");if(urls.length>0){for(i=0;i<urls.length;i++){var url,sizeW,item=urls[i].trim().split(" ");if(typeof item[0]!='undefined'&&typeof item[1]!='undefined'){var sizeW=item[1].replace('w','');sizesTemp[sizeW]={width:item[1].replace('w',''),url:item[0]}}}for(i=0;i<sizesTemp.length;i++){if(sizesTemp[i]){sizes.push(sizesTemp[i])}}}for(i=0;i<sizes.length;i++){if(sizes[i].width>=width){return sizes[i].url}}return currentPath}else{return currentPath}}}).on('jg.complete',function(e){$item.each(function(){$(this).on('mouseenter mouseleave',function(e){var $this=$(this),width=$this.width(),height=$this.height();var x=(e.pageX-$this.offset().left-(width/2))*(width>height?(height/width):1),y=(e.pageY-$this.offset().top-(height/2))*(height>width?(width/height):1);var dir_num=Math.round((((Math.atan2(y,x)*(180/Math.PI))+180)/90)+3)%4,directions=['top','right','bottom','left'];if(e.type==='mouseenter'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-out-\S+/g)||[]).join(' ')});$this.addClass('hover-in-'+directions[dir_num])}if(e.type==='mouseleave'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-in-\S+/g)||[]).join(' ')});$this.addClass('hover-out-'+directions[dir_num])}})})})}})}(jQuery))</script><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$gallery.photoswipe({shareButtons:[{id:'facebook',label:'Share on Facebook',url:'https://www.facebook.com/sharer/sharer.php?u={{image_url}}'},{id:'twitter',label:'Tweet',url:'https://twitter.com/intent/tweet?&url={{url}}'},{id:'pinterest',label:'Pin it',url:'http://www.pinterest.com/pin/create/button/?url={{url}}&media={{image_url}}'},{id:'download',label:'Download image',url:'{{raw_image_url}}',download:!0}]})}})}(jQuery))</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>

		</div><div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"><span style="text-indent: -99999px; position: absolute;">Close</span></button>
				<button class="pswp__button pswp__button--share" title="Share"><span style="text-indent: -99999px; position: absolute;">Share</span></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"><span style="text-indent: -99999px; position: absolute;">Toggle Fullscreen</span></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"><span style="text-indent: -99999px; position: absolute;">Zoom in/out</span></button>
				<div class="pswp__preloader"><div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> <span style="text-indent: -99999px; position: absolute;">Previous</span></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> <span style="text-indent: -99999px; position: absolute;">Next</span></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
                <div class="pswp__ad_placeholder"></div>
            </div>

		</div>
	</div>
</div>				<script>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</script>
					
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			</body>

</html>
